<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Media or CIA assets? | European Deep State</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://europeandeepstate.wordpress.com/xmlrpc.php">

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="European Deep State &raquo; Feed" href="https://europeandeepstate.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="European Deep State &raquo; Kommentar-Feed" href="https://europeandeepstate.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="European Deep State &raquo; Media or CIA&nbsp;assets? Kommentar-Feed" href="https://europeandeepstate.wordpress.com/2017/01/27/media-or-cia-assets/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j9sOgjAMhl/I2ShIvDE+yxgNDNZtoSPEt7eTqPGQ3TQ9/F/bH9aoTPAJfQJaVHRLbz3DGk0gxWQd3r6qvWHewX/M2QkZRkxRm0k9qh9560L/vhPmTncMvQutdqXVJswofYo6ZQVhZzU6JJGVMIrNk8rpIH8VHWxW2zbOyKwkkl1IpUEOFTmh8iubZxDhZ2dDLfiQrND8SvLgSpdDfT7W1amqm/EO/9WWdg==' type='text/css' media='all' />
<link rel='stylesheet' id='hemingway-rewritten-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNUEkOAjEM+xChYhUcEG9pS6YTlDZVFyp+T0dcQIiBm63Ysh3VIlgJBUNRZUSPWcVqVEcUXNN3SNgSlX5XudwZlzbnhXox+QqRq6OQlcOAifrhC/zw/gikYJ+h0KIVPxedq8k2USw0RQ7CLG1OP8oNE5hqDPcCP5c1ujgsXSiWNIPHC2l4zvvjKwIsVk/V3ggMrCnNWRMaFtehU131QifT2Z9W28NuvTpu9sfrA3TKrNc=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjl0KgzAQhC/U7VZU8KX0LDGJccualeyK16+FltIfpE8zA/MNg+sMXrLFbDgtMPOSKCs6byS5d+Xljl71gL/rs6jBwI4K6ugK5fTUPUrFk2NgSfIeviAb4xQVxwYTS+94b3WlkKIpbpWHh1QogMsBmNT+YfvthgLBIMyyfsT7wGU6V03XtnVX1afrDTjPeL8=' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkOsKwjAMhV/IWLxN/SE+y9ZlJbU3m9ahT2/VCcqGQiA5ycfhENEHICdNbpGFLnXOGK9Dm2ueiV8AWFKxTji35N6w9C6hSw/W+oYMQmaMtSq7YtT5CS54ThaZCzRx/Y5E7kLY/8U0plDLE0Rkuo1cbYZgsiLHgnPDMlJI5IvqvDF+5P6B99QqTM9PvEZosg0wZDraw2JdVZvlar/d6Tvm5IJ+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europeandeepstate.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Going after Barron and Melania&nbsp;Trump' href='https://europeandeepstate.wordpress.com/2017/01/26/going-after-barron-and-melania-trump/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europeandeepstate.wordpress.com/2017/01/27/media-or-cia-assets/" />
<link rel='shortlink' href='http://wp.me/p7sN4J-1e' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Feuropeandeepstate.wordpress.com%2F2017%2F01%2F27%2Fmedia-or-cia-assets%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Feuropeandeepstate.wordpress.com%2F2017%2F01%2F27%2Fmedia-or-cia-assets%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Media or CIA assets?" />
<meta property="og:url" content="https://europeandeepstate.wordpress.com/2017/01/27/media-or-cia-assets/" />
<meta property="og:description" content="Nearly everything in the MSM about Donald Trump and his decisions is disinformation or at least has to be checked first. This reaches far beyond the U.S. as European media are also used to create a…" />
<meta property="article:published_time" content="2017-01-27T13:10:26+00:00" />
<meta property="article:modified_time" content="2017-01-27T14:15:15+00:00" />
<meta property="og:site_name" content="European Deep State" />
<meta property="og:image" content="https://europeandeepstate.files.wordpress.com/2017/01/irrertrump.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="559" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://europeandeepstate.files.wordpress.com/2017/01/irrertrump.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://europeandeepstate.wordpress.com/osd.xml" title="European Deep State" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f2e9e1" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="European Deep State" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Infos for critical readers" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://europeandeepstate.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Media or CIA&nbsp;assets? | European Deep State on WordPress.com" />
<meta name="description" content="Nearly everything in the MSM about Donald Trump and his decisions is disinformation or at least has to be checked first. This reaches far beyond the U.S. as European media are also used to create a false narrative. And still many people don&#039;t realize how far that treason goes so they believe the MSM even&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://europeandeepstate.files.wordpress.com/2016/04/banner.jpg);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2e9e1; }
</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'europeandeepstate.wordpress.com',
				pageURL: 'https://europeandeepstate.wordpress.com/2017/01/27/media-or-cia-assets/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://europeandeepstate.wordpress.com/2017/01/27/media-or-cia-assets/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.comment-metadata a{color:#636363}.sep{color:#636363}th,td{border-color:#ddd}th,td{border-color:rgba(221,221,221,.5)}.format-aside .entry-content,blockquote,pre{background-color:#eee}.format-aside .entry-content,blockquote,pre{background-color:rgba(238,238,238,.2)}input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:#eee}input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:rgba(238,238,238,.5)}.site-title a,.site-title a:visited{color:#fff}.entry-tags a,.entry-tags a:visited{color:#636363}.entry-tags a:hover{color:#424242}.featured-image .flag{color:#424242}.site-footer button,.site-footer input[type="button"],.site-footer input[type="reset"],.site-footer input[type="submit"],.widget_search .search-submit{color:#424242}.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover,.widget_search .search-submit:hover{color:#424242}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{color:#424242}#header-search .search-submit{color:#424242}address{background-color:#f1f1f1}address{background-color:rgba(241,241,241,.2)}.entry-content table tbody>tr:nth-child(odd)>td{background-color:#f9f9f9}.entry-content table tbody>tr:nth-child(odd)>td{background-color:rgba(249,249,249,.2)}blockquote{color:#000}.entry-title,.entry-title a,.entry-title a:visited,.comments-title{color:#2d2d2d}.format-quote .entry-content{background-color:#262626}.format-quote .entry-content{background-color:rgba(38,38,38,.2)}body,button,input,textarea{color:#444}.widget-title,th{color:#444}.comment-author a,.comment-author a:visited{color:#444}mark,ins{color:#444}.widget{color:#555}.jetpack-recipe{border-color:#666}.jetpack-recipe{border-color:rgba(102,102,102,.3)}blockquote cite{color:#636363}.entry-tags a,.entry-tags a:visited{background-color:#767676}.entry-tags a,.entry-tags a:visited{background-color:rgba(118,118,118,.4)}.entry-tags a:after{border-right-color:#767676}.entry-tags a:after{border-right-color:rgba(118,118,118,.4)}.entry-categories:before{color:#636363}.wp-caption-text{color:#636363}.entry-meta,.entry-meta a,.entry-meta a:visited,.page-title,.no-comments{color:#636363}body,#infinite-footer .container,.entry-tags a:before{background-color:#f2e9e1}.site-footer button,.site-footer input[type="button"],.site-footer input[type="reset"],.site-footer input[type="submit"],.widget_search .search-submit{background-color:#39cf9f}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{background-color:#39cf9f}.widget_search .search-submit{border-color:#39cf9f}.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover,.widget_search .search-submit:hover{background-color:#29ac83}.widget_search .search-submit:hover{border-color:#29ac83}.featured-image .flag{background-color:#39cf9f}.jetpack-recipe-title{border-color:#39cf9f}.entry-tags a:hover{background-color:#39cf9f}.entry-tags a:hover:after{border-right-color:#39cf9f}#header-search .search-submit{border-color:#39cf9f}#header-search .search-submit{background-color:#39cf9f}#header-search .search-submit:hover{background-color:#29ac83}#header-search .search-submit:hover{border-color:#29ac83}a,a:visited,a:hover,a:focus,a:active,.entry-title a:hover{color:#156f52}.site-title a:hover,.site-title a:focus{color:#39cf9f}.site-footer a,.site-footer a:visited,.site-footer a:hover,.site-footer a:focus,.site-footer a:active{color:#39cf9f}.widget-areas a,.widget-areas a:visited,.widget-areas a:hover,.widget-areas a:focus,.widget-areas a:active{color:#39cf9f}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-76 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://europeandeepstate.wordpress.com/" rel="home">European Deep State</a></h1>
					<h2 class="site-description">Infos for critical readers</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<h1 class="menu-toggle" title="Menü"><span class="screen-reader-text">Menü</span></h1>
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<div class="menu"><ul><li ><a href="https://europeandeepstate.wordpress.com/">Startseite</a></li><li class="page_item page-item-1"><a href="https://europeandeepstate.wordpress.com/eine-seite/">Why this blog?</a></li></ul></div>
		<div id="header-search-toggle">
			<span class="screen-reader-text">Suchen</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://europeandeepstate.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-76" class="post-76 post type-post status-publish format-standard hentry category-europe category-media category-us tag-abc-news tag-alexander-soros tag-angela-merkel tag-asset tag-austria tag-christian-kern tag-cia tag-dakota-access-pipeline tag-defense tag-designated-survivor tag-donald-trump tag-eastern-europe tag-elections tag-eu tag-fake-news tag-germany tag-jon-rappaport tag-martin-schulz tag-media-matters tag-msm tag-neutrality tag-no-fly-zone tag-russia tag-safe-zones tag-sanctions tag-syria tag-usa tag-victoria-nuland tag-vladimir-putin tag-western-europe tag-wikileaks">
	<header class="entry-header">
					<h1 class="entry-title">Media or CIA&nbsp;assets?</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://europeandeepstate.wordpress.com/2017/01/27/media-or-cia-assets/" rel="bookmark"><time class="entry-date published" datetime="2017-01-27T15:10:26+00:00">27. Januar 2017</time><time class="updated" datetime="2017-01-27T16:15:15+00:00">27. Januar 2017</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://europeandeepstate.wordpress.com/author/alexandrabader/">alexandrabader</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Nearly everything in the MSM about Donald Trump and his decisions is disinformation or at least has to be checked first. This reaches far beyond the U.S. as European media are also used to create a false narrative. And still many people don&#8217;t realize how far that treason goes so they believe the MSM even if others prove they are caught lying again and again. In the last days the MSM claimed Trump will built the Dakota Access Pipeline as planned by the Obama administration and that he wants a no-fly-zone in Syria as  <a href="http://www.huffingtonpost.com/entry/hillary-clinton-syria-no-fly-zone-third-debate_us_58084280e4b0180a36e91a53">Hillary Clinton</a> demanded.</p>
<p>in reality the <a href="http://www.forbes.com/sites/kensilverstein/2017/01/24/trump-signs-executive-orders-to-get-the-keystone-and-dakota-pipelines-going/#7c6a2c4f219d">pipeline </a>&#8222;is 70 miles from the Standing Rock Sioux’s water resources in North Dakota&#8220; and Trump is for <a href="https://www.rt.com/news/375135-trump-syria-zones-iraq-oil/">safe zones</a> in Syria which are not to be confused with no-fly-zones.  When Trump was <a href="http://www.telegraph.co.uk/news/2017/01/26/full-transcript-president-donald-trumps-interview-abc-news/">interviewed by ABC News</a> they used breaks to promote the show &#8222;<a href="https://www.youtube.com/watch?time_continue=2&amp;v=AnvEgukCbx0">Designated Survivor</a>&#8220; where a president is shot. As in Europe real news are denounced as &#8222;fake news&#8220; by organizations with ties to George Soros. But when <a href="http://www.infowars.com/media-matters-says-its-fighting-fake-news-with-facebook-behind-the-scenes/">Media Matters</a> engages &#8222;behind the scenes&#8220; with Facebook for censorship it is one of <a href="http://investmentwatchblog.com/george-soros-files-lawsuit-to-impeach-president-trump/">the groups</a> who gather <a href="https://europeandeepstate.wordpress.com/2017/01/24/the-covert-war-against-trump/">to get Donald Trump impeached</a>.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='676' height='411' src='https://www.youtube.com/embed/SkHa2-c_8Pk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><span id="more-76"></span></p>
<p>When Victoria F*ck the EU* Nuland (who was engaged in the coup in Ukraine in 2014) and <a href="https://www.rt.com/usa/375211-near-complete-housecleaning-senior-diplomats/">other</a> employees <a href="https://www.rt.com/viral/375225-victoria-nuland-state-sendoff/">leave the State Department</a>, MSM describe it as if trustworthy personnel quits. Meanwhile <a href="http://www.reuters.com/article/us-usa-trump-putin-idUSKBN15B0FO?feedType=RSS&amp;feedName=topNews">a telephone conversation</a> between Donald Trump and Vladimir Putin is prepared which takes place on Saturday. Be aware that news agencies are CIA outlets when you read what Reuters states: &#8222;Trump will also have a telephone conversation the same day with German Chancellor Angela Merkel, and that call is expected to focus on Russia, a source in Berlin familiar with the matter said. Trump has said in the past that, as part of the rapprochement he is seeking with Russia, he is prepared to review the sanctions that Washington imposed on Russia over its 2014 annexation of Ukraine&#8217;s Crimea Peninsula.</p>
<p>That move is likely to face resistance from both influential figures in Washington and foreign leaders &#8212; Merkel among them &#8212; who argue sanctions should only be eased if Moscow complies with the West&#8217;s conditions on Ukraine. Trump is already under intense scrutiny at home from critics who say he was elected with help from Russian intelligence &#8212; an allegation he denies &#8212; and that he is too ready to cut deals with a country that many of his own officials say is a threat to U.S. security. Trump and Putin last spoke in November, when Putin rang Trump to congratulate him on winning the presidential election.&#8220; Again the narrative of <a href="https://alexandrabader.wordpress.com/2017/01/11/lies-and-spies-luegen-und-spione/">&#8222;the Russians did it</a>&#8220; (because the deep state candidate Clinton failed) is reproduced and Angela Merkel (MSM call her &#8222;the leade of the free world&#8220;) is offered as an alternative to Trump.</p>
<p>In Germany there will be a parliamentary election in autumn; (fake?) polls show that Merkel has a high approval rate regardless the notion of a  majority that &#8222;her&#8220; illegale immigration poiitics betray Germany and jeopardize the countries&#8216; future. The top candidate of the Social Democrats Martin Schulz is also &#8222;highly approved&#8220; because he stands more for the deep state than Vice Chancellor Sigmar Gabriel who was framed in a &#8222;study&#8220; of the Atlantic Council about alleged &#8222;<a href="http://norberthaering.de/de/27-german/news/715-atlantic-council">Trojan Horses</a>&#8220; of the Kremlin in Europe. In 2014 when Schulz was top candidate of the EU Social Democrats I tried to talk to him about covert (CIA) influence on the Austrian Social Democrats (former Defense Minister and then party manager Norbert Darabos under pressure and surveillance) but he paniked as if I called him a CIA asset. And note that George Soros <a href="http://www.breitbart.com/london/2016/08/18/eu-elections-soros-populism/">influenced the EU elections</a> via funding for various advocacy groups as leaks revealed last year.</p>
<p><img data-attachment-id="77" data-permalink="https://europeandeepstate.wordpress.com/2017/01/27/media-or-cia-assets/irrertrump/" data-orig-file="https://europeandeepstate.files.wordpress.com/2017/01/irrertrump.jpg" data-orig-size="500,559" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX L29&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1453552776&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="irrertrump" data-image-description="" data-medium-file="https://europeandeepstate.files.wordpress.com/2017/01/irrertrump.jpg?w=268&#038;h=300" data-large-file="https://europeandeepstate.files.wordpress.com/2017/01/irrertrump.jpg?w=500" class="size-medium wp-image-77 aligncenter" src="https://europeandeepstate.files.wordpress.com/2017/01/irrertrump.jpg?w=268&#038;h=300" alt="irrertrump" width="268" height="300" srcset="https://europeandeepstate.files.wordpress.com/2017/01/irrertrump.jpg?w=268&amp;h=300 268w, https://europeandeepstate.files.wordpress.com/2017/01/irrertrump.jpg?w=134&amp;h=150 134w, https://europeandeepstate.files.wordpress.com/2017/01/irrertrump.jpg 500w" sizes="(max-width: 268px) 100vw, 268px" /></p>
<p style="text-align:center;">&#8222;<em>The crazy story of Donald Trump&#8220; (published by the newspaper &#8222;Österreich&#8220;)</em></p>
<p style="text-align:left;">Of course Martin Schulz <a href="http://www.breitbart.com/london/2016/08/18/eu-elections-soros-populism/">is on the list of MEPs</a> who are accessable for Soros as around 30 % of the parliamentarians are &#8222;potential allies&#8220;. I remember him in the election campaign 2014 visiting Vienna (after the experience I described above) and pretending to be against TTIP while the same evening when confronted back in Germany with hundreds and thousands of signatures of citizens defending the agreement. Was he for TTIP and against it at the same time? As being no asset but a real journalist I had no chance at his Vienna visit to speak with him again, When asking in 2016 the seven Austrian MEPS on the Soros list (Green Party: Ulrike Lunacek, Michel Reimon, Monika Vana, Social Democrats: Josef Weidenholzer, Eugen Freund  &#8211; a former ORF journalist -.  Evelyn Regner and from the Neos Angelika Mlinar) if they are &#8222;potential allies&#8220; of the regime changer and globalist they refused to answer; Reimon mocked me as a &#8222;conspiracy theorist&#8220;.</p>
<p style="text-align:left;">The destructive role of Soros is far more in consciouness <a href="https://twitter.com/stopgeorgesoros?lang=de">in the U.S</a>. and in <a href="http://thefreethoughtproject.com/stop-operations-soros-initiative/">Eastern Europe</a> while in Western Europe many citizens still don&#8217;t know that <a href="https://alexandrabader.wordpress.com/2016/08/17/soros-und-die-destabilisierung-europas/">he influences</a> public debate and political decisions via various funding for NGOs, networks on national and international level, projects, meetings, studies, proposals and experts. For the MSM he just is a &#8222;star investor&#8220;, a &#8222;hedgefonds manager&#8220; and an &#8222;American billionaire&#8220; and <a href="https://europeandeepstate.wordpress.com/2017/01/21/womens-march-for-regime-change/">his role</a> f.e. in making a big &#8222;Women&#8217;s March&#8220; possible is concealed from the public. In summer 2016 it became known that the Austrian Chancellor Christian Kern <a href="https://alexandrabader.wordpress.com/2016/08/15/was-verbindet-kanzler-kern-mit-george-soros/">was visited</a> by Soros&#8216; son Alexander a few weeks after he came into office (after Chancellor Werner Faymann resigned as a result of <a href="https://alexandrabader.wordpress.com/2016/05/10/was-kommt-nach-faymann/">constant bullying</a> over a shift in immigration politics). The Chancellory and the Social Democratic Party bureau refused to comment on that and they still keep silent. The pattern is always the same: <a href="http://www.breitbart.com/big-government/2016/08/12/globalists-unite-hillary-clinton-running-mate-tim-kaine-dines-george-soros-son-donald-trumps-rise-terrifies-world-elite/">Alexander Soros</a> represents the agenda of his father and meets with top Democratic (or Social Democratic) politicians and noboby in the party questions it.</p>
<p style="text-align:left;">Jon Rappoport was once working for CBS and uses his blog Nomorefakenews to inform about the real role of the MSM. In <a href="https://jonrappoport.wordpress.com/2017/01/23/reporters-tell-me-the-truth-off-the-record-the-fake-news-business/">this piece</a> he quotes anonymous sources from the mainstream like this: “Most reporters who cover major issues are de facto intelligence assets. Some know it, most don’t. They’re all taking their information from controlled sources. It’s like somebody giving you talking points as if they’re the honest truth. In these talking points, you’re told who the players are in a story and what they’re doing. But they aren’t the important players, and what they’re doing is just a cover for what’s really going on. It’s all about misdirection. I’ve managed to get a few stories published about illusion vs. reality. But the thing is, no one follows up on that. It’s in print, and then it dies. One night, I had a little heart to heart with my editor. I told him it would be a lot easier if I just had a desk at the CIA in Langley. He agreed. He said we could move the whole paper there. But then the spooks would realize they didn’t need us at all. They could put out the paper themselves.”</p>
<p style="text-align:left;"><img data-attachment-id="80" data-permalink="https://europeandeepstate.wordpress.com/2017/01/27/media-or-cia-assets/spiegeltrump/" data-orig-file="https://europeandeepstate.files.wordpress.com/2017/01/spiegeltrump.jpg" data-orig-size="350,517" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spiegeltrump" data-image-description="" data-medium-file="https://europeandeepstate.files.wordpress.com/2017/01/spiegeltrump.jpg?w=203&#038;h=300" data-large-file="https://europeandeepstate.files.wordpress.com/2017/01/spiegeltrump.jpg?w=350" class="size-medium wp-image-80 aligncenter" src="https://europeandeepstate.files.wordpress.com/2017/01/spiegeltrump.jpg?w=203&#038;h=300" alt="spiegeltrump" width="203" height="300" srcset="https://europeandeepstate.files.wordpress.com/2017/01/spiegeltrump.jpg?w=203&amp;h=300 203w, https://europeandeepstate.files.wordpress.com/2017/01/spiegeltrump.jpg?w=102&amp;h=150 102w, https://europeandeepstate.files.wordpress.com/2017/01/spiegeltrump.jpg 350w" sizes="(max-width: 203px) 100vw, 203px" /></p>
<p style="text-align:center;"><em>&#8222;The end of the world&#8220;</em></p>
<p style="text-align:left;">This is exactly what is going on till now and &#8222;journalists&#8220; (assets) are only needed to cover it up. Everything of any importance is scripted and no politician who wants to serve his own country gets any chance in the liestream. If you are a real journalist you are outside the media business and have to survive somehow &#8211; which is very hard if too many people are blind for the degree of deception and disinformation they can&#8217;t escape. When WikiLeaks released US embassy cables MSM were totally partisan and made critical remarks to their own position as a quote of <a href="http://onlinelibrary.wiley.com/doi/10.1111/spsr.12042/full">this analysis</a> shows: &#8222;Crucial in this debate (on Austrian neutrality) have been internal documents of the US embassy in Vienna, which were made public by Wikileaks in late 2010 (Cable 10STATE17263). These documents criticised Austrian leaders, and Minister of Defence Norbert Darabos in particular, for being “openly hostile” to committing troops to dangerous operations such as in Afghanistan and Iraq (Presse <a class="link__reference js-link__reference" title="Link to bibliographic citation" href="http://onlinelibrary.wiley.com/doi/10.1111/spsr.12042/full#spsr12042-bib-0075" rel="references:#spsr12042-bib-0075">2010</a>).&#8220;</p>
<p style="text-align:left;">The author fails to mention that the cable was signed by the CIA station chief (serving as interimistic ambassador) and that &#8222;<a href="http://diepresse.com/home/meinung/kommentare/leitartikel/616077/Wiener-WikiLeaks_Rueckzug-in-die-geistige-Alpenfestung">Die Presse</a>&#8220; is a typical fake news asset. As &#8222;Der Spiegel&#8220; also publishes news in English the American public <a href="http://www.spiegel.de/international/europe/american-austrian-tensions-us-diplomats-gripe-over-vienna-s-limited-world-view-a-732941.html">could read this</a>: &#8222;Referring to Austrian Chancellor Werner Faymann, they write: &#8218;It has become clear that Faymann has no personal interest in foreign affairs.&#8216; In the US diplomats&#8216; view, Foreign Minister Michael Spindelegger &#8218;has seemed to focus largely on economic penetration&#8216; for Austrian business interests. Defense Minister Norbert Darabos, the cables continue, is not just &#8218;uninterested in foreign and international security policy,&#8216; but is also &#8218;openly hostile to deploying Austrian troops on dangerous missions abroad.'&#8220; Real news are that he was set under pressure and sealed off BECAUSE he knew too much about international politics and didn&#8217;t want to put soldiers and Austrian neutrality at hazard and who was against the missile defense.  The situation began to deteriorate for him during the election campaign 2006 (before he became Minister) when the former party head Alfred Gusenbauer <a href="https://alexandrabader.wordpress.com/2017/01/26/die-bundesregierung-schafft-sich-ab/">hired</a> Tal Silberstein as advisor who is described <a href="http://www.sundaystandard.info/mossaddis-linked-khama%E2%80%99s-war-room">in this critical report</a> from Botswana referring to sources in Romania as a Mossad Agent.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-630183140" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-630183140');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-630183140",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-630183140'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-76" class="share-twitter sd-button share-icon" href="https://europeandeepstate.wordpress.com/2017/01/27/media-or-cia-assets/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-76" class="share-facebook sd-button share-icon" href="https://europeandeepstate.wordpress.com/2017/01/27/media-or-cia-assets/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-76" class="share-google-plus-1 sd-button share-icon" href="https://europeandeepstate.wordpress.com/2017/01/27/media-or-cia-assets/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-110296185-76-588bea6aef679' data-src='//widgets.wp.com/likes/#blog_id=110296185&amp;post_id=76&amp;origin=europeandeepstate.wordpress.com&amp;obj_id=110296185-76-588bea6aef679' data-name='like-post-frame-110296185-76-588bea6aef679'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
						<div class="entry-categories">
					<a href="https://europeandeepstate.wordpress.com/category/europe/" rel="category tag">Europe</a>, <a href="https://europeandeepstate.wordpress.com/category/media/" rel="category tag">Media</a>, <a href="https://europeandeepstate.wordpress.com/category/us/" rel="category tag">US</a>				</div>
									<div class="entry-tags">
					<a href="https://europeandeepstate.wordpress.com/tag/abc-news/" rel="tag">ABC News</a><a href="https://europeandeepstate.wordpress.com/tag/alexander-soros/" rel="tag">Alexander Soros</a><a href="https://europeandeepstate.wordpress.com/tag/angela-merkel/" rel="tag">Angela Merkel</a><a href="https://europeandeepstate.wordpress.com/tag/asset/" rel="tag">asset</a><a href="https://europeandeepstate.wordpress.com/tag/austria/" rel="tag">Austria</a><a href="https://europeandeepstate.wordpress.com/tag/christian-kern/" rel="tag">Christian Kern</a><a href="https://europeandeepstate.wordpress.com/tag/cia/" rel="tag">CIA</a><a href="https://europeandeepstate.wordpress.com/tag/dakota-access-pipeline/" rel="tag">Dakota Access Pipeline</a><a href="https://europeandeepstate.wordpress.com/tag/defense/" rel="tag">defense</a><a href="https://europeandeepstate.wordpress.com/tag/designated-survivor/" rel="tag">Designated Survivor</a><a href="https://europeandeepstate.wordpress.com/tag/donald-trump/" rel="tag">Donald Trump</a><a href="https://europeandeepstate.wordpress.com/tag/eastern-europe/" rel="tag">Eastern Europe</a><a href="https://europeandeepstate.wordpress.com/tag/elections/" rel="tag">elections</a><a href="https://europeandeepstate.wordpress.com/tag/eu/" rel="tag">EU</a><a href="https://europeandeepstate.wordpress.com/tag/fake-news/" rel="tag">fake news</a><a href="https://europeandeepstate.wordpress.com/tag/germany/" rel="tag">Germany</a><a href="https://europeandeepstate.wordpress.com/tag/jon-rappaport/" rel="tag">Jon Rappaport</a><a href="https://europeandeepstate.wordpress.com/tag/martin-schulz/" rel="tag">Martin Schulz</a><a href="https://europeandeepstate.wordpress.com/tag/media-matters/" rel="tag">Media Matters</a><a href="https://europeandeepstate.wordpress.com/tag/msm/" rel="tag">MSM</a><a href="https://europeandeepstate.wordpress.com/tag/neutrality/" rel="tag">neutrality</a><a href="https://europeandeepstate.wordpress.com/tag/no-fly-zone/" rel="tag">no fly zone</a><a href="https://europeandeepstate.wordpress.com/tag/russia/" rel="tag">Russia</a><a href="https://europeandeepstate.wordpress.com/tag/safe-zones/" rel="tag">safe zones</a><a href="https://europeandeepstate.wordpress.com/tag/sanctions/" rel="tag">sanctions</a><a href="https://europeandeepstate.wordpress.com/tag/syria/" rel="tag">Syria</a><a href="https://europeandeepstate.wordpress.com/tag/usa/" rel="tag">USA</a><a href="https://europeandeepstate.wordpress.com/tag/victoria-nuland/" rel="tag">Victoria Nuland</a><a href="https://europeandeepstate.wordpress.com/tag/vladimir-putin/" rel="tag">Vladimir Putin</a><a href="https://europeandeepstate.wordpress.com/tag/western-europe/" rel="tag">Western Europe</a><a href="https://europeandeepstate.wordpress.com/tag/wikileaks/" rel="tag">Wikileaks</a>				</div>
				</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://europeandeepstate.wordpress.com/2017/01/26/going-after-barron-and-melania-trump/" rel="prev"><span class="meta-nav">&larr;</span> Going after Barron and Melania&nbsp;Trump</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/27/media-or-cia-assets/#respond" style="display:none;">Antwort abbrechen</a></small></h3>				<form action="https://europeandeepstate.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="617f78e55f" /><input type="hidden" name="_wp_http_referer" value="/2017/01/27/media-or-cia-assets/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Feuropeandeepstate.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='76' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a033721687" /></p>
<input type="hidden" name="genseq" value="1485564522" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://europeandeepstate.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Aktuelle Beiträge</h1>		<ul>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/01/27/media-or-cia-assets/">Media or CIA&nbsp;assets?</a>
							<span class="post-date">27. Januar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/01/26/going-after-barron-and-melania-trump/">Going after Barron and Melania&nbsp;Trump</a>
							<span class="post-date">26. Januar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/01/25/are-democrats-and-social-democrats-insane/">Are Democrats (and Social Democrats)&nbsp;insane?</a>
							<span class="post-date">25. Januar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/01/24/the-covert-war-against-trump/">The covert war against&nbsp;Trump</a>
							<span class="post-date">24. Januar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/01/23/this-is-the-real-danger-for-women/">This is the real danger for&nbsp;women</a>
							<span class="post-date">23. Januar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/01/22/im-sad-to-be-a-feminist/">I&#8217;m sad to be a&nbsp;feminist</a>
							<span class="post-date">22. Januar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/01/21/womens-march-for-regime-change/">Women&#8217;s  March for regime&nbsp;change</a>
							<span class="post-date">21. Januar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/01/21/msm-on-trump-us-and-europe-its-all-the-same/">MSM on Trump: US and Europe &#8211; it&#8217;s all the&nbsp;same</a>
							<span class="post-date">21. Januar 2017</span>
						</li>
				</ul>
		</aside>		<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archive</h1>		<ul>
			<li><a href='https://europeandeepstate.wordpress.com/2017/01/'>Januar 2017</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Kategorien</h1>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://europeandeepstate.wordpress.com/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-4328"><a href="https://europeandeepstate.wordpress.com/category/europe/" >Europe</a>
</li>
	<li class="cat-item cat-item-292"><a href="https://europeandeepstate.wordpress.com/category/media/" >Media</a>
</li>
	<li class="cat-item cat-item-2739"><a href="https://europeandeepstate.wordpress.com/category/us/" >US</a>
</li>
		</ul>
</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archive</h1>		<ul>
			<li><a href='https://europeandeepstate.wordpress.com/2017/01/'>Januar 2017</a></li>
		</ul>
		</aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><h1 class="widget-title">Translate</h1><div id="google_translate_element"></div></aside><aside id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><p><a href="https://internetdefenseleague.org/"><img src="https://internetdefenseleague.org/images/badges/final/side_bar_badge.png" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tagcloud</h1><div style="overflow:hidden"><a href='https://europeandeepstate.wordpress.com/tag/america-first/' class='tag-link-2513757 tag-link-position-1' title='1 Thema' style='font-size: 8pt;'>America first</a>
<a href='https://europeandeepstate.wordpress.com/tag/american-flag/' class='tag-link-230905 tag-link-position-2' title='1 Thema' style='font-size: 8pt;'>American flag</a>
<a href='https://europeandeepstate.wordpress.com/tag/austria/' class='tag-link-1849 tag-link-position-3' title='3 Themen' style='font-size: 15.636363636364pt;'>Austria</a>
<a href='https://europeandeepstate.wordpress.com/tag/barbara-res/' class='tag-link-455608059 tag-link-position-4' title='1 Thema' style='font-size: 8pt;'>Barbara Res</a>
<a href='https://europeandeepstate.wordpress.com/tag/bend-the-arc/' class='tag-link-104198960 tag-link-position-5' title='1 Thema' style='font-size: 8pt;'>Bend the Arc</a>
<a href='https://europeandeepstate.wordpress.com/tag/black-lives-matter/' class='tag-link-184861754 tag-link-position-6' title='2 Themen' style='font-size: 12.581818181818pt;'>Black Lives Matter</a>
<a href='https://europeandeepstate.wordpress.com/tag/borders/' class='tag-link-69442 tag-link-position-7' title='1 Thema' style='font-size: 8pt;'>borders</a>
<a href='https://europeandeepstate.wordpress.com/tag/cia/' class='tag-link-29199 tag-link-position-8' title='2 Themen' style='font-size: 12.581818181818pt;'>CIA</a>
<a href='https://europeandeepstate.wordpress.com/tag/citizens-for-responsibility-and-ethics/' class='tag-link-3399120 tag-link-position-9' title='1 Thema' style='font-size: 8pt;'>Citizens for Responsibility and Ethics</a>
<a href='https://europeandeepstate.wordpress.com/tag/cologne/' class='tag-link-225899 tag-link-position-10' title='1 Thema' style='font-size: 8pt;'>Cologne</a>
<a href='https://europeandeepstate.wordpress.com/tag/color-revolution/' class='tag-link-6527299 tag-link-position-11' title='2 Themen' style='font-size: 12.581818181818pt;'>color revolution</a>
<a href='https://europeandeepstate.wordpress.com/tag/david-brock/' class='tag-link-973980 tag-link-position-12' title='1 Thema' style='font-size: 8pt;'>David Brock</a>
<a href='https://europeandeepstate.wordpress.com/tag/deep-state/' class='tag-link-1481065 tag-link-position-13' title='2 Themen' style='font-size: 12.581818181818pt;'>Deep State</a>
<a href='https://europeandeepstate.wordpress.com/tag/democrats-abroad/' class='tag-link-1140784 tag-link-position-14' title='1 Thema' style='font-size: 8pt;'>Democrats Abroad</a>
<a href='https://europeandeepstate.wordpress.com/tag/donald-trump/' class='tag-link-189091 tag-link-position-15' title='6 Themen' style='font-size: 22pt;'>Donald Trump</a>
<a href='https://europeandeepstate.wordpress.com/tag/eileen-toplansky/' class='tag-link-556857838 tag-link-position-16' title='1 Thema' style='font-size: 8pt;'>Eileen Toplansky</a>
<a href='https://europeandeepstate.wordpress.com/tag/elizabeth-warren/' class='tag-link-4240118 tag-link-position-17' title='1 Thema' style='font-size: 8pt;'>Elizabeth Warren</a>
<a href='https://europeandeepstate.wordpress.com/tag/embedded-feminism/' class='tag-link-372125223 tag-link-position-18' title='1 Thema' style='font-size: 8pt;'>embedded feminism</a>
<a href='https://europeandeepstate.wordpress.com/tag/employer/' class='tag-link-317249 tag-link-position-19' title='1 Thema' style='font-size: 8pt;'>employer</a>
<a href='https://europeandeepstate.wordpress.com/tag/eu/' class='tag-link-2702 tag-link-position-20' title='3 Themen' style='font-size: 15.636363636364pt;'>EU</a>
<a href='https://europeandeepstate.wordpress.com/tag/europe/' class='tag-link-4328 tag-link-position-21' title='3 Themen' style='font-size: 15.636363636364pt;'>Europe</a>
<a href='https://europeandeepstate.wordpress.com/tag/extreme-left/' class='tag-link-316209 tag-link-position-22' title='1 Thema' style='font-size: 8pt;'>extreme left</a>
<a href='https://europeandeepstate.wordpress.com/tag/fake-news/' class='tag-link-56075 tag-link-position-23' title='2 Themen' style='font-size: 12.581818181818pt;'>fake news</a>
<a href='https://europeandeepstate.wordpress.com/tag/feminism/' class='tag-link-553 tag-link-position-24' title='2 Themen' style='font-size: 12.581818181818pt;'>feminism</a>
<a href='https://europeandeepstate.wordpress.com/tag/free-speech-for-people/' class='tag-link-30447265 tag-link-position-25' title='1 Thema' style='font-size: 8pt;'>Free Speech for People</a>
<a href='https://europeandeepstate.wordpress.com/tag/fscism/' class='tag-link-2901468 tag-link-position-26' title='1 Thema' style='font-size: 8pt;'>fscism</a>
<a href='https://europeandeepstate.wordpress.com/tag/george-soros/' class='tag-link-225193 tag-link-position-27' title='5 Themen' style='font-size: 20.218181818182pt;'>George Soros</a>
<a href='https://europeandeepstate.wordpress.com/tag/germany/' class='tag-link-3550 tag-link-position-28' title='4 Themen' style='font-size: 18.181818181818pt;'>Germany</a>
<a href='https://europeandeepstate.wordpress.com/tag/germany-made-in-usa/' class='tag-link-63562390 tag-link-position-29' title='1 Thema' style='font-size: 8pt;'>Germany Made In USA</a>
<a href='https://europeandeepstate.wordpress.com/tag/globalists/' class='tag-link-1777083 tag-link-position-30' title='1 Thema' style='font-size: 8pt;'>globalists</a>
<a href='https://europeandeepstate.wordpress.com/tag/gloria-steinem/' class='tag-link-364459 tag-link-position-31' title='2 Themen' style='font-size: 12.581818181818pt;'>Gloria Steinem</a>
<a href='https://europeandeepstate.wordpress.com/tag/hijab/' class='tag-link-162121 tag-link-position-32' title='1 Thema' style='font-size: 8pt;'>hijab</a>
<a href='https://europeandeepstate.wordpress.com/tag/hillary-clinton/' class='tag-link-64094 tag-link-position-33' title='4 Themen' style='font-size: 18.181818181818pt;'>Hillary Clinton</a>
<a href='https://europeandeepstate.wordpress.com/tag/huma-abedin/' class='tag-link-1734869 tag-link-position-34' title='1 Thema' style='font-size: 8pt;'>Huma Abedin</a>
<a href='https://europeandeepstate.wordpress.com/tag/illegal-immigrants/' class='tag-link-179958 tag-link-position-35' title='2 Themen' style='font-size: 12.581818181818pt;'>illegal immigrants</a>
<a href='https://europeandeepstate.wordpress.com/tag/immigrants/' class='tag-link-48441 tag-link-position-36' title='1 Thema' style='font-size: 8pt;'>immigrants</a>
<a href='https://europeandeepstate.wordpress.com/tag/impeach-donald-trump-now/' class='tag-link-557049478 tag-link-position-37' title='1 Thema' style='font-size: 8pt;'>Impeach Donald Trump Now</a>
<a href='https://europeandeepstate.wordpress.com/tag/inauguration/' class='tag-link-359573 tag-link-position-38' title='1 Thema' style='font-size: 8pt;'>inauguration</a>
<a href='https://europeandeepstate.wordpress.com/tag/intelligence/' class='tag-link-14066 tag-link-position-39' title='2 Themen' style='font-size: 12.581818181818pt;'>intelligence</a>
<a href='https://europeandeepstate.wordpress.com/tag/intelligence-front/' class='tag-link-56342486 tag-link-position-40' title='1 Thema' style='font-size: 8pt;'>intelligence front</a>
<a href='https://europeandeepstate.wordpress.com/tag/islam/' class='tag-link-420 tag-link-position-41' title='1 Thema' style='font-size: 8pt;'>Islam</a>
<a href='https://europeandeepstate.wordpress.com/tag/israel/' class='tag-link-9937 tag-link-position-42' title='1 Thema' style='font-size: 8pt;'>Israel</a>
<a href='https://europeandeepstate.wordpress.com/tag/joachim-hagoplan/' class='tag-link-557049467 tag-link-position-43' title='1 Thema' style='font-size: 8pt;'>Joachim Hagoplan</a>
<a href='https://europeandeepstate.wordpress.com/tag/linda-sarsour/' class='tag-link-48853216 tag-link-position-44' title='1 Thema' style='font-size: 8pt;'>Linda Sarsour</a>
<a href='https://europeandeepstate.wordpress.com/tag/martin-schulz/' class='tag-link-5321183 tag-link-position-45' title='2 Themen' style='font-size: 12.581818181818pt;'>Martin Schulz</a>
<a href='https://europeandeepstate.wordpress.com/tag/media-coverage/' class='tag-link-50861 tag-link-position-46' title='2 Themen' style='font-size: 12.581818181818pt;'>media coverage</a>
<a href='https://europeandeepstate.wordpress.com/tag/michael-moore/' class='tag-link-33279 tag-link-position-47' title='1 Thema' style='font-size: 8pt;'>Michael Moore</a>
<a href='https://europeandeepstate.wordpress.com/tag/misogyny/' class='tag-link-73806 tag-link-position-48' title='1 Thema' style='font-size: 8pt;'>misogyny</a>
<a href='https://europeandeepstate.wordpress.com/tag/msm/' class='tag-link-4232 tag-link-position-49' title='5 Themen' style='font-size: 20.218181818182pt;'>MSM</a>
<a href='https://europeandeepstate.wordpress.com/tag/muslim-american-society/' class='tag-link-436241 tag-link-position-50' title='1 Thema' style='font-size: 8pt;'>Muslim American Society</a>
<a href='https://europeandeepstate.wordpress.com/tag/muslim-brotherhood/' class='tag-link-321918 tag-link-position-51' title='1 Thema' style='font-size: 8pt;'>Muslim Brotherhood</a>
<a href='https://europeandeepstate.wordpress.com/tag/muslims/' class='tag-link-58840 tag-link-position-52' title='1 Thema' style='font-size: 8pt;'>Muslims</a>
<a href='https://europeandeepstate.wordpress.com/tag/national-council-of-jewish-women/' class='tag-link-11626465 tag-link-position-53' title='1 Thema' style='font-size: 8pt;'>National Council of Jewish Women</a>
<a href='https://europeandeepstate.wordpress.com/tag/national-voting-rights-institute/' class='tag-link-11206562 tag-link-position-54' title='1 Thema' style='font-size: 8pt;'>National Voting Rights Institute</a>
<a href='https://europeandeepstate.wordpress.com/tag/no-border/' class='tag-link-1452900 tag-link-position-55' title='1 Thema' style='font-size: 8pt;'>no border</a>
<a href='https://europeandeepstate.wordpress.com/tag/open-society-foundations/' class='tag-link-10109778 tag-link-position-56' title='1 Thema' style='font-size: 8pt;'>Open Society Foundations</a>
<a href='https://europeandeepstate.wordpress.com/tag/palestine/' class='tag-link-15271 tag-link-position-57' title='1 Thema' style='font-size: 8pt;'>Palestine</a>
<a href='https://europeandeepstate.wordpress.com/tag/planned-parenthood/' class='tag-link-192136 tag-link-position-58' title='1 Thema' style='font-size: 8pt;'>Planned Parenthood</a>
<a href='https://europeandeepstate.wordpress.com/tag/rachel-maddow/' class='tag-link-783919 tag-link-position-59' title='1 Thema' style='font-size: 8pt;'>Rachel Maddow</a>
<a href='https://europeandeepstate.wordpress.com/tag/racism/' class='tag-link-13443 tag-link-position-60' title='1 Thema' style='font-size: 8pt;'>racism</a>
<a href='https://europeandeepstate.wordpress.com/tag/radical-islamists/' class='tag-link-1421396 tag-link-position-61' title='1 Thema' style='font-size: 8pt;'>radical Islamists</a>
<a href='https://europeandeepstate.wordpress.com/tag/refugees/' class='tag-link-114694 tag-link-position-62' title='2 Themen' style='font-size: 12.581818181818pt;'>refugees</a>
<a href='https://europeandeepstate.wordpress.com/tag/regime-change/' class='tag-link-424982 tag-link-position-63' title='2 Themen' style='font-size: 12.581818181818pt;'>regime change</a>
<a href='https://europeandeepstate.wordpress.com/tag/russia/' class='tag-link-10759 tag-link-position-64' title='2 Themen' style='font-size: 12.581818181818pt;'>Russia</a>
<a href='https://europeandeepstate.wordpress.com/tag/saudi-arabia/' class='tag-link-16270 tag-link-position-65' title='2 Themen' style='font-size: 12.581818181818pt;'>Saudi Arabia</a>
<a href='https://europeandeepstate.wordpress.com/tag/sexism/' class='tag-link-11866 tag-link-position-66' title='2 Themen' style='font-size: 12.581818181818pt;'>sexism</a>
<a href='https://europeandeepstate.wordpress.com/tag/social-justice-warriors/' class='tag-link-110150578 tag-link-position-67' title='1 Thema' style='font-size: 8pt;'>Social Justice Warriors</a>
<a href='https://europeandeepstate.wordpress.com/tag/stereotypes/' class='tag-link-19989 tag-link-position-68' title='1 Thema' style='font-size: 8pt;'>stereotypes</a>
<a href='https://europeandeepstate.wordpress.com/tag/transatlantic/' class='tag-link-781371 tag-link-position-69' title='1 Thema' style='font-size: 8pt;'>transatlantic</a>
<a href='https://europeandeepstate.wordpress.com/tag/violence-against-women/' class='tag-link-8098 tag-link-position-70' title='2 Themen' style='font-size: 12.581818181818pt;'>violence against women</a>
<a href='https://europeandeepstate.wordpress.com/tag/walls/' class='tag-link-310514 tag-link-position-71' title='1 Thema' style='font-size: 8pt;'>walls</a>
<a href='https://europeandeepstate.wordpress.com/tag/warmongering/' class='tag-link-62857 tag-link-position-72' title='1 Thema' style='font-size: 8pt;'>warmongering</a>
<a href='https://europeandeepstate.wordpress.com/tag/women/' class='tag-link-598 tag-link-position-73' title='1 Thema' style='font-size: 8pt;'>women</a>
<a href='https://europeandeepstate.wordpress.com/tag/womens-march/' class='tag-link-40314828 tag-link-position-74' title='5 Themen' style='font-size: 20.218181818182pt;'>Women&#039;s March</a>
<a href='https://europeandeepstate.wordpress.com/tag/ww-ii/' class='tag-link-488186 tag-link-position-75' title='1 Thema' style='font-size: 8pt;'>WW II</a></div></aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Social</h1><ul><li></li></ul></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 3 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="110296185"/>
						<input type="hidden" name="source" value="https://europeandeepstate.wordpress.com/2017/01/27/media-or-cia-assets/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="147387c975" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside><aside id="jp_blogs_i_follow-4" class="widget widget_jp_blogs_i_follow"><h1 class="widget-title">Abonnierte Blogs</h1><ul><li><a href="https://europeandeepstate.wordpress.com" class="bump-view" data-bump-view="bif">European Deep State</a></li></ul></aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h1 class="widget-title">Comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="floydmasika" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e5440d8ee5ec0df5b8783011a719b9fc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">floydmasika zu <a href="https://europeandeepstate.wordpress.com/2017/01/25/are-democrats-and-social-democrats-insane/comment-page-1/#comment-45">Are Democrats (and Social Demo&hellip;</a></td></tr><tr><td title="floydmasika" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e5440d8ee5ec0df5b8783011a719b9fc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">floydmasika zu <a href="https://europeandeepstate.wordpress.com/2017/01/25/are-democrats-and-social-democrats-insane/comment-page-1/#comment-44">Are Democrats (and Social Demo&hellip;</a></td></tr><tr><td title="floydmasika" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e5440d8ee5ec0df5b8783011a719b9fc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">floydmasika zu <a href="https://europeandeepstate.wordpress.com/2017/01/25/are-democrats-and-social-democrats-insane/comment-page-1/#comment-43">Are Democrats (and Social Demo&hellip;</a></td></tr><tr><td title="floydmasika" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e5440d8ee5ec0df5b8783011a719b9fc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">floydmasika zu <a href="https://europeandeepstate.wordpress.com/2017/01/25/are-democrats-and-social-democrats-insane/comment-page-1/#comment-42">Are Democrats (and Social Demo&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://europeandeepstate.wordpress.com/2017/01/26/going-after-barron-and-melania-trump/comment-page-1/#comment-41">Going after Barron and Melania&hellip;</a></td></tr><tr><td title="floydmasika" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e5440d8ee5ec0df5b8783011a719b9fc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">floydmasika zu <a href="https://europeandeepstate.wordpress.com/2017/01/26/going-after-barron-and-melania-trump/comment-page-1/#comment-40">Going after Barron and Melania&hellip;</a></td></tr><tr><td title="floydmasika" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e5440d8ee5ec0df5b8783011a719b9fc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">floydmasika zu <a href="https://europeandeepstate.wordpress.com/2017/01/26/going-after-barron-and-melania-trump/comment-page-1/#comment-39">Going after Barron and Melania&hellip;</a></td></tr><tr><td title="floydmasika" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e5440d8ee5ec0df5b8783011a719b9fc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">floydmasika zu <a href="https://europeandeepstate.wordpress.com/2017/01/26/going-after-barron-and-melania-trump/comment-page-1/#comment-38">Going after Barron and Melania&hellip;</a></td></tr><tr><td title="Ursina Ehrmann" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d1ff791b41b8e2c6343dcfe3581922af?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Ursina Ehrmann zu <a href="https://europeandeepstate.wordpress.com/2017/01/21/msm-on-trump-us-and-europe-its-all-the-same/comment-page-1/#comment-17">MSM on Trump: US and Europe&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://europeandeepstate.wordpress.com/2017/01/21/msm-on-trump-us-and-europe-its-all-the-same/comment-page-1/#comment-4">MSM on Trump: US and Europe&hellip;</a></td></tr><tr><td title="Themen vom 22.01.2017 | Pinksliberal" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://pinksliberal.wordpress.com/2017/01/22/themen-vom-22-01-2017/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/5067450f19be4244c621d0d4e65a09c5?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://pinksliberal.wordpress.com/2017/01/22/themen-vom-22-01-2017/" rel="nofollow">Themen vom 22.01.201&hellip;</a> zu <a href="https://europeandeepstate.wordpress.com/2017/01/21/womens-march-for-regime-change/comment-page-1/#comment-3">Women&#8217;s March for regime&hellip;</a></td></tr><tr><td title="Skuld" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/43ecb31ce192e664e0d415b80e24cc76?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Skuld zu <a href="https://europeandeepstate.wordpress.com/2017/01/21/msm-on-trump-us-and-europe-its-all-the-same/comment-page-1/#comment-1">MSM on Trump: US and Europe&hellip;</a></td></tr>				</table>
				</aside>	</div><!-- #secondary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="tertiary" class="widget-areas clear" role="complementary">
					<div class="widget-area">
				<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://europeandeepstate.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Aktuelle Beiträge</h1>		<ul>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/01/27/media-or-cia-assets/">Media or CIA&nbsp;assets?</a>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/01/26/going-after-barron-and-melania-trump/">Going after Barron and Melania&nbsp;Trump</a>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/01/25/are-democrats-and-social-democrats-insane/">Are Democrats (and Social Democrats)&nbsp;insane?</a>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/01/24/the-covert-war-against-trump/">The covert war against&nbsp;Trump</a>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/01/23/this-is-the-real-danger-for-women/">This is the real danger for&nbsp;women</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Neueste Kommentare</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="floydmasika" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e5440d8ee5ec0df5b8783011a719b9fc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">floydmasika zu <a href="https://europeandeepstate.wordpress.com/2017/01/25/are-democrats-and-social-democrats-insane/comment-page-1/#comment-45">Are Democrats (and Social Demo&hellip;</a></td></tr><tr><td title="floydmasika" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e5440d8ee5ec0df5b8783011a719b9fc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">floydmasika zu <a href="https://europeandeepstate.wordpress.com/2017/01/25/are-democrats-and-social-democrats-insane/comment-page-1/#comment-44">Are Democrats (and Social Demo&hellip;</a></td></tr><tr><td title="floydmasika" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e5440d8ee5ec0df5b8783011a719b9fc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">floydmasika zu <a href="https://europeandeepstate.wordpress.com/2017/01/25/are-democrats-and-social-democrats-insane/comment-page-1/#comment-43">Are Democrats (and Social Demo&hellip;</a></td></tr><tr><td title="floydmasika" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e5440d8ee5ec0df5b8783011a719b9fc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">floydmasika zu <a href="https://europeandeepstate.wordpress.com/2017/01/25/are-democrats-and-social-democrats-insane/comment-page-1/#comment-42">Are Democrats (and Social Demo&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://europeandeepstate.wordpress.com/2017/01/26/going-after-barron-and-melania-trump/comment-page-1/#comment-41">Going after Barron and Melania&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archive</h1>		<ul>
			<li><a href='https://europeandeepstate.wordpress.com/2017/01/'>Januar 2017</a></li>
		</ul>
		</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Kategorien</h1>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://europeandeepstate.wordpress.com/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-4328"><a href="https://europeandeepstate.wordpress.com/category/europe/" >Europe</a>
</li>
	<li class="cat-item cat-item-292"><a href="https://europeandeepstate.wordpress.com/category/media/" >Media</a>
</li>
	<li class="cat-item cat-item-2739"><a href="https://europeandeepstate.wordpress.com/category/us/" >US</a>
</li>
		</ul>
</aside>			</div>
							</div><!-- #tertiary -->
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-4" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-4-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://europeandeepstate.wordpress.com" class="bump-view" data-bump-view="bif">European Deep State</a><p><small>Infos for critical readers</small></p></div></div></div>		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201704y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e5440d8ee5ec0df5b8783011a719b9fc">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-d1ff791b41b8e2c6343dcfe3581922af">
	</div>
	<div class="grofile-hash-map-43ecb31ce192e664e0d415b80e24cc76">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/europeandeepstate.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/europeandeepstate.wordpress.com\/wp-login.php?action=logout&_wpnonce=25b26ddaca","homeURL":"https:\/\/europeandeepstate.wordpress.com\/","postID":"76","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="110296185" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://europeandeepstate.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="European Deep State" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2a89a9d6a6" /><input type="hidden" name="_wp_http_referer" value="/2017/01/27/media-or-cia-assets/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europeandeepstate.wordpress.com\/2017\/01\/27\/media-or-cia-assets\/":76};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type="text/javascript">
	window._idl = {};
	_idl.campaign = "";
	_idl.variant = "banner";
	(function() {
		var idl = document.createElement('script');
		idl.type = 'text/javascript';
		idl.async = true;
		idl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
		document.getElementsByTagName('body')[0].appendChild(idl);
	})();
</script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZYOg1SY6i0xDaP5w1K4fLdq5ffDgyQJTrBQrhCayb5eNDIU4p8i2k+j2pDSQGZknGHc0JTUmD45qNniLH750hF2qTepVarW4F6ZUMAU=' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"110296185","siteName":"European Deep State","siteURL":"http:\/\/europeandeepstate.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway-rewritten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/europeandeepstate.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropeandeepstate.wordpress.com%2F2017%2F01%2F27%2Fmedia-or-cia-assets%2F","themeURL":"https:\/\/wordpress.com\/themes\/hemingway-rewritten\/","xhrURL":"https:\/\/europeandeepstate.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8809ad5f24","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"147387c975\" \/>","referer":"https:\/\/europeandeepstate.wordpress.com\/2017\/01\/27\/media-or-cia-assets\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/europeandeepstate.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropeandeepstate.wordpress.com%2F2017%2F01%2F27%2Fmedia-or-cia-assets%2F","postID":"76","shortlink":"http:\/\/wp.me\/p7sN4J-1e","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europeandeepstate.wordpress.com\/76","statsLink":"https:\/\/wordpress.com\/stats\/post\/76\/europeandeepstate.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Hemingway Rewritten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/europeandeepstate.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropeandeepstate.wordpress.com%2F2017%2F01%2F27%2Fmedia-or-cia-assets%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/europeandeepstate.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0b543f5cb8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/europeandeepstate.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropeandeepstate.wordpress.com%2F2017%2F01%2F27%2Fmedia-or-cia-assets%2F","blog_id":"110296185","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=110296185&v=wpcom&tz=2&user_id=0&subd=europeandeepstate","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUtFOxCAQ/CE5YmyNL8ZvoXSPW0oBd6HYv5dGbXpn03g+sczODLsTZIlCB5/AJ2lZ9jChhvhxsvwgN60xi+iyQc/S4QAs3zNkuCjfO6ADsg7jWCHxJbKLupNcMMI9oivgVpguMFZazJ2sFXpT1CwICmGq/UW+A99v4tWERiUM/9DygLEO7wdxDjqzOOMaMHrtcn+9JkF086k6HWRUsDeQWHYuGBZYjZ0L5eZ6oFd99RedIjkqTkC1EmECIlyGWbEjB72EsTis1QGbgGPwjBOIqT4RdpDtxttYOO7jtv5Bmr+P05a196cUhczgpIUUlR7ED/CHjE0IxoFIpDw7leAXUD3extfH5qVtm+b5qbWfBitDOw=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "europeandeepstate.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'110296185','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'110296185','v':'wpcom','tz':'2','user_id':'0','post':'76','subd':'europeandeepstate'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9CSmt0SDkrQk1yOW8vK3YtQVQxai81PTVpRy8vQUlrY0RXK2I/M2YzTi1qeWltNmo/WEgreDNRWzk0dWxOfjR0YnNbd2Vqb2tkM0N0U3JhTjdFaUtWQV9FaXg2ZF83TFZiam5SVjBfRkpDTHYsMGdZbUIwWFNnckFMY3FCSDgzW3Z2MWRYL2doR1M2X3ExckMmb0U2cU4lVyxCZVUlZG5LUnhNRVI9NncxcWpnLjFSR25LfkdfR2JyJmFPbVJhUTcveWtifmkmVFV6L2o5LS1tJlBNbHAzMmFdNlcsW2JIdl8wP2gmXTFVPVl1cGt4NkxvN0FJPS5ONTk2K2c2a29NaWRkRSZDLjA9QXxvSFBHfmZSSXQ5LTQ2WGZYRFJfQ2g3XXBpL3g/aTVIUm8sa3pzNnJWSWNdODNkcXdaciZFdE9RMnF4YWpDNT1SeWMu'}]);
_stq.push([ 'clickTrackerInit', '110296185', '76' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.209 seconds
	103070 bytes batcached for 300 seconds
-->
