<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Let&#8217;s make a regime change! | European Deep State</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://europeandeepstate.wordpress.com/xmlrpc.php">

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="European Deep State &raquo; Feed" href="https://europeandeepstate.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="European Deep State &raquo; Kommentar-Feed" href="https://europeandeepstate.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="European Deep State &raquo; Let&#8217;s make a regime&nbsp;change! Kommentar-Feed" href="https://europeandeepstate.wordpress.com/2017/02/24/lets-make-a-regime-change/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==' type='text/css' media='all' />
<link rel='stylesheet' id='hemingway-rewritten-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNUEkOAjEM+xChYhUcEG9pS6YTlDZVFyp+T0dcQIiBm63Ysh3VIlgJBUNRZUSPWcVqVEcUXNN3SNgSlX5XudwZlzbnhXox+QqRq6OQlcOAifrhC/zw/gikYJ+h0KIVPxedq8k2USw0RQ7CLG1OP8oNE5hqDPcCP5c1ujgsXSiWNIPHC2l4zvvjKwIsVk/V3ggMrCnNWRMaFtehU131QifT2Z9W28NuvTpu9sfrA3TKrNc=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjl0KgzAQhC/U7VZU8KX0LDGJccualeyK16+FltIfpE8zA/MNg+sMXrLFbDgtMPOSKCs6byS5d+Xljl71gL/rs6jBwI4K6ugK5fTUPUrFk2NgSfIeviAb4xQVxwYTS+94b3WlkKIpbpWHh1QogMsBmNT+YfvthgLBIMyyfsT7wGU6V03XtnVX1afrDTjPeL8=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkNsOgjAMhl/IMTEYuTE+C4yydO7kukn06R2KiQrBpElPX5u/5YNnaIVOHRBX2S4Jwm1yhaINXwOYQRmaCIVB+4aFsxFsHFnjWtTAEkFoZK7lRb1b4LyjaIAoQwvdb0lorwjDX0xB9I04swCE99lWk5jXSaIlHkDnAzo2avjJVqYotSQC+oguZ73T2s00feADdhLi83+vkLXJeDZdcjLHsqoPu7rcV1v1AAJHlxQ='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europeandeepstate.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Pussyhats&#8216; dangerous&nbsp;carelessness' href='https://europeandeepstate.wordpress.com/2017/02/21/the-pussyhats-dangerous-carelessness/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europeandeepstate.wordpress.com/2017/02/24/lets-make-a-regime-change/" />
<link rel='shortlink' href='http://wp.me/p7sN4J-3j' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Feuropeandeepstate.wordpress.com%2F2017%2F02%2F24%2Flets-make-a-regime-change%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Feuropeandeepstate.wordpress.com%2F2017%2F02%2F24%2Flets-make-a-regime-change%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Let&#8217;s make a regime change!" />
<meta property="og:url" content="https://europeandeepstate.wordpress.com/2017/02/24/lets-make-a-regime-change/" />
<meta property="og:description" content="Two regime change attempts are going on in the USA &#8211; one continues the failed coup of the Clinton supporters and the other is the successful counter coup which didn&#8217;t stop when Donald T…" />
<meta property="article:published_time" content="2017-02-24T18:59:33+00:00" />
<meta property="article:modified_time" content="2017-02-24T18:59:33+00:00" />
<meta property="og:site_name" content="European Deep State" />
<meta property="og:image" content="http://img.youtube.com/vi/XUdZ9IreI0Y/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/XUdZ9IreI0Y/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://europeandeepstate.wordpress.com/osd.xml" title="European Deep State" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f2e9e1" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="European Deep State" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Infos for critical readers" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://europeandeepstate.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Let&#8217;s make a regime&nbsp;change! | European Deep State on WordPress.com" />
<meta name="description" content="Two regime change attempts are going on in the USA - one continues the failed coup of the Clinton supporters and the other is the successful counter coup which didn&#039;t stop when Donald Trump was sworn in on January 20. The US are not the only country where different forces are fighting each other mostly&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://europeandeepstate.files.wordpress.com/2016/04/banner.jpg);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2e9e1; }
</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'europeandeepstate.wordpress.com',
				pageURL: 'https://europeandeepstate.wordpress.com/2017/02/24/lets-make-a-regime-change/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://europeandeepstate.wordpress.com/2017/02/24/lets-make-a-regime-change/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.comment-metadata a{color:#636363}.sep{color:#636363}th,td{border-color:#ddd}th,td{border-color:rgba(221,221,221,.5)}.format-aside .entry-content,blockquote,pre{background-color:#eee}.format-aside .entry-content,blockquote,pre{background-color:rgba(238,238,238,.2)}input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:#eee}input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:rgba(238,238,238,.5)}.site-title a,.site-title a:visited{color:#fff}.entry-tags a,.entry-tags a:visited{color:#636363}.entry-tags a:hover{color:#424242}.featured-image .flag{color:#424242}.site-footer button,.site-footer input[type="button"],.site-footer input[type="reset"],.site-footer input[type="submit"],.widget_search .search-submit{color:#424242}.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover,.widget_search .search-submit:hover{color:#424242}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{color:#424242}#header-search .search-submit{color:#424242}address{background-color:#f1f1f1}address{background-color:rgba(241,241,241,.2)}.entry-content table tbody>tr:nth-child(odd)>td{background-color:#f9f9f9}.entry-content table tbody>tr:nth-child(odd)>td{background-color:rgba(249,249,249,.2)}blockquote{color:#000}.entry-title,.entry-title a,.entry-title a:visited,.comments-title{color:#2d2d2d}.format-quote .entry-content{background-color:#262626}.format-quote .entry-content{background-color:rgba(38,38,38,.2)}body,button,input,textarea{color:#444}.widget-title,th{color:#444}.comment-author a,.comment-author a:visited{color:#444}mark,ins{color:#444}.widget{color:#555}.jetpack-recipe{border-color:#666}.jetpack-recipe{border-color:rgba(102,102,102,.3)}blockquote cite{color:#636363}.entry-tags a,.entry-tags a:visited{background-color:#767676}.entry-tags a,.entry-tags a:visited{background-color:rgba(118,118,118,.4)}.entry-tags a:after{border-right-color:#767676}.entry-tags a:after{border-right-color:rgba(118,118,118,.4)}.entry-categories:before{color:#636363}.wp-caption-text{color:#636363}.entry-meta,.entry-meta a,.entry-meta a:visited,.page-title,.no-comments{color:#636363}body,#infinite-footer .container,.entry-tags a:before{background-color:#f2e9e1}.site-footer button,.site-footer input[type="button"],.site-footer input[type="reset"],.site-footer input[type="submit"],.widget_search .search-submit{background-color:#39cf9f}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{background-color:#39cf9f}.widget_search .search-submit{border-color:#39cf9f}.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover,.widget_search .search-submit:hover{background-color:#29ac83}.widget_search .search-submit:hover{border-color:#29ac83}.featured-image .flag{background-color:#39cf9f}.jetpack-recipe-title{border-color:#39cf9f}.entry-tags a:hover{background-color:#39cf9f}.entry-tags a:hover:after{border-right-color:#39cf9f}#header-search .search-submit{border-color:#39cf9f}#header-search .search-submit{background-color:#39cf9f}#header-search .search-submit:hover{background-color:#29ac83}#header-search .search-submit:hover{border-color:#29ac83}a,a:visited,a:hover,a:focus,a:active,.entry-title a:hover{color:#156f52}.site-title a:hover,.site-title a:focus{color:#39cf9f}.site-footer a,.site-footer a:visited,.site-footer a:hover,.site-footer a:focus,.site-footer a:active{color:#39cf9f}.widget-areas a,.widget-areas a:visited,.widget-areas a:hover,.widget-areas a:focus,.widget-areas a:active{color:#39cf9f}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-205 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://europeandeepstate.wordpress.com/" rel="home">European Deep State</a></h1>
					<h2 class="site-description">Infos for critical readers</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<h1 class="menu-toggle" title="Menü"><span class="screen-reader-text">Menü</span></h1>
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<div class="menu"><ul><li ><a href="https://europeandeepstate.wordpress.com/">Startseite</a></li><li class="page_item page-item-1"><a href="https://europeandeepstate.wordpress.com/eine-seite/">Why this blog?</a></li></ul></div>
		<div id="header-search-toggle">
			<span class="screen-reader-text">Suchen</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://europeandeepstate.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-205" class="post-205 post type-post status-publish format-standard hentry category-europe category-media category-us tag-muslimban tag-america-first tag-angela-merkel tag-austria tag-barack-obama tag-border tag-coup tag-deep-state tag-donald-trump tag-elections tag-eu tag-europe tag-fake-news tag-france tag-francois-hollande tag-george-soros tag-germany tag-hungary tag-illegal-immigrant tag-intelligence tag-islam tag-john-mccain tag-justin-trudeau tag-macedonia tag-martin-schulz tag-msm tag-ngos tag-norbert-darabos tag-pussyhats tag-regime-change tag-resettlement tag-rex-tillerson tag-robert-david-steele tag-sigmar-gabriel tag-sovereignty tag-steve-pieczenik tag-syria tag-tal-silberstein tag-townhall-meetings">
	<header class="entry-header">
					<h1 class="entry-title">Let&#8217;s make a regime&nbsp;change!</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://europeandeepstate.wordpress.com/2017/02/24/lets-make-a-regime-change/" rel="bookmark"><time class="entry-date published" datetime="2017-02-24T20:59:33+00:00">24. Februar 2017</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://europeandeepstate.wordpress.com/author/alexandrabader/">alexandrabader</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Two regime change attempts are going on in the USA &#8211; one continues the failed coup of the Clinton supporters and the other is the successful counter coup which didn&#8217;t stop when Donald Trump was sworn in on January 20. The US are not the only country where different forces are fighting each other mostly hidden from public attention but with some visible tips of the iceberg. From the outside you may recognize clever moves if you know what counts and in which spheres changes are necessary.</p>
<p>It is of great value to study your opponents to a degree that you see <a href="https://europeandeepstate.wordpress.com/2017/02/15/donald-trump-michael-flynn-and-the-deep-state/">deep state / shadow government</a> actions wherever they take place. Though there is growing awareness and that there are many well informed people around the world they  must take direct action. That means they need supporters which don&#8217;t understand every detail and why this decision or that person is so important but who share with you a basic believe things are going wrong and media lie at them. The latter must develop to an instinctive reflex to be sceptical and to think first and perhaps adopt later what MSM might tell you. Experience teaches us they spread fake news on every item and person of significance so a small portion of trustful information is left.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='676' height='411' src='https://www.youtube.com/embed/XUdZ9IreI0Y?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Video on the CIA and the French elections 2012</em></p>
<p><span id="more-205"></span></p>
<p>In general patterns and methods are similar: we see the same Soros strategy in every country to infiltrate and hijack civil society to divide citizens via social engineering. Those who seem brainwashed for the still thinking part of the population are cheered in MSM, permanent at debates and rallies, rewarded prices, publishing books and get constant attention. Examples are &#8222;I fell in love with a (fake) refugee&#8220;-<a href="https://europeandeepstate.wordpress.com/2017/02/17/love-without-borders-propaganda/">stories</a>, attacks on Donald Trump or taboo breakers who don&#8217;t fully understand what they are doing and why they alter the discourse. In Germany author Mithu Sanyal, falsely labeled &#8222;feminist&#8220; suggested to replace &#8222;victim&#8220; by &#8222;experienced&#8220;. In other words going to a concert equals getting raped by an illegal immigrant which of course provoked a shitstorm.  In <a href="https://alexandrabader.wordpress.com/2017/02/23/wenn-vergewaltigung-zum-erlebnis-wird/">an article in German</a> I stressed that such crazy women wouldn&#8217;t get media platforms if there was no deliberate move behind.</p>
<p>I made no bet on that but it was clear that as a next step Sanyal plays the poor victim (experienced?) after it hit back. A few month ago there was a trial against a women whose rape accusations against two men seemed not credible enough for the court so she was sued. The hashtag fo solidarity was #teamginalisa and now we find #teamsanyal as if she was no rape denier but a victim herself. It is no miracle that one of many Soros backed media provided &#8222;experienced&#8220; Sanyal a platform for whining &#8211; the <a href="http://www.huffingtonpost.de/mithu-m-sanyal/vergewaltigung-mob-netz-brief_b_14958974.html">Huffington Post</a>. Artifical outrage makes natural feelings of right and wrong and of items where you must stand up for your values disappear. For example we should be angry against Trump over <a href="http://insider.foxnews.com/2017/02/23/reaction-trump-sparks-outrage-lifting-bathroom-guidelines-transgender-students">transgender bathrooms</a> but refuse to question J<a href="https://www.nytimes.com/2017/02/19/us/politics/john-mccain-donald-trump-critic.html?_r=0">on McCains</a> endless fight for more wars. Let alone ask why Russian UN Ambassador Vitaly Churkin was poisoned as <a href="http://truepundit.com/wikileaks-exposes-john-mccains-illegal-request-for-campaign-cash-from-russian-ambassador-who-suddenly-died-monday-in-nyc/">Soros-financed McCain</a> wanted campaign money from him.</p>
<p>WikiLeaks&#8216; revelations on the French elections in 2012 point at the ongoing election campaign and reach beyond France. Everywhere <a href="https://europeandeepstate.wordpress.com/2017/02/06/george-soros-destruction-via-resettlement/">George Soros</a>, one of CIA&#8216; most important allies, tries to create open border majorities. Many habits and decisions of Francois Hollande might be questioned but it is clear that he doesn&#8217;t run for another term <a href="http://www.newsbud.com/2016/12/20/the-paris-berlin-moscow-axis-shattering-the-power-of-the-atlanticist-narrative-in-eu/">due to pressure</a> as he wants better relations between Europe and Russia. This leads us to another Social Democrat, SPD head Sigmar Gabriel who was smeared by f.e. in an obscure Atlantic Council study on &#8222;the Kremlin&#8217;s Trojan Horses&#8220;. Such attacks <a href="https://alexandrabader.wordpress.com/2017/02/01/die-spd-auf-dem-selbstvernichtungstrip/">paved the way for Martin Schulz</a> as top candidate who was as the President of European Parliament among George Soros&#8216; &#8222;reliable allies&#8220;. There are yet alternative media <a href="https://www.contra-magazin.com/2017/02/schon-bemerkt-soros-hat-cdu-und-merkel-durch-spd-und-schulz-ersetzt/">commentaries</a> that Soros has replaceed Angela Merkel with Martin Schulz.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='676' height='411' src='https://www.youtube.com/embed/2j755Bd72aU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>Canadian true journalist Ezra Levant exposes how his country is undergoing fundamental changes as a result of a Soros backed <a href="http://ipolitics.ca/2017/02/23/hes-a-liar-why-the-left-coast-may-be-writing-off-justin-trudeau/">prime minister</a>. The Canadian Government has an <a href="https://europeandeepstate.wordpress.com/2017/02/09/its-all-about-border-control/">official agreement</a> with Soros and the UN to promote &#8222;resettlement&#8220; which means encouraging volunteers to engage in providing illegal immigrants with housing etc. and to steer public discourse. &#8222;Islamophobia&#8220; is battled by law i.e. by censorship of those who don&#8217;t want to live in an Islamic Canada, among them real refugees who wanted to escape Sharia Law forever. Austrian Chancellor Christian Kern was compared to Justin Trudeau from the first moment in office and <a href="https://europeandeepstate.wordpress.com/2017/01/29/soros-influence-in-austria/">soon visited</a> by Alexander and George Soros. With the present Social Democratic / Conservative coalition open border majorities are not possible so Kern and his advisers (among them <a href="http://www.sundaystandard.info/mossaddis-linked-khama%E2%80%99s-war-room">Tal Silberstein</a>) plan to provoke the Conservatives and the Freedom Party with corruption investigations.</p>
<p>It is about the Eurofighter deal tracing back to the coalition between these two parties which was modified by the former Social Democratic Defense Minister Norbert Darabos. He <a href="https://europeandeepstate.wordpress.com/2017/02/19/creating-open-border-majorities/">should be sacrificed</a> which is easy to guess but shows at the same time how brainwashed most people are. Those who understand <a href="https://europeandeepstate.wordpress.com/2017/01/27/media-or-cia-assets/">MSM is constantly lying</a> on Trump, Putin, Syria etc. reproduce in a rather obient way how Darabos was portrayed in fake news MSM over the last years. In other words it is tabula rasa if it comes down to the field of politics where YOU count because YOU make a change in YOUR own country. It seems there is no experience with fake news though many people see themselves as aware but they are incapable of general mistrust and then filling in empty spaces with their own conclusions. No argument is strong enough, whether I point at an US embassy cable published by WikiLeaks in 2010 where Darabos is bashed by the CIA station chief (MSM echoed it per 100 %) or at him being sealed off as a minister.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='676' height='411' src='https://www.youtube.com/embed/F0DAb8JgXpk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>The counter coup against Hillary and her Saudi moles was arranged by personnel inside the military and the intelligence apparatus; some of them went public in time. This might be unexpected but it was necessary as Robert David Steele or <a href="https://www.youtube.com/watch?v=myyROy6uxbg">Steve Pieczenik</a> explain. Most of what is going on will never be discussed in public but critical folks need a clue in order to understand Donald Trump&#8217;s situation. It is not only Steele who warns that &#8222;they&#8220; (the coup faction) want to isolate Trump, to hide mails and positive social media reactions from him. Meanwhile the role of George Soros and Barack Obama (who are partners in their<a href="https://www.youtube.com/watch?time_continue=11&amp;v=6DoPi0eEw0Y"> unconstitutional fight</a> against Trump) is more and more exposed f.e. <a href="http://www.zerohedge.com/news/2017-02-23/soros-linked-former-clinton-staffer-behind-organized-townhall-protests">on staged protests</a> at Townhall meetings with representatives.</p>
<p>You understand that based on my experience with the Austrian Defense Ministry I know what Steele, Pieczenik and others are talking about. And it sounds familiar that the US State Department (comparable to the situation in the Austrian Defense Ministry) has to the cleaned up as so many are illoyal to the new Foreign Secretary Rex Tillerson. <a href="https://europeandeepstate.wordpress.com/2017/02/18/why-i-trust-donald-trump/">Trump</a> has to fight his enemies partly in public which means <a href="http://www.infowars.com/full-speech-president-trump-delivers-remarks-at-cpac/">speeches</a> that should appear powerful and circumvent &#8222;the filter of the fake news media&#8220;. Learning from their experience with Soros&#8216; regime change strategy via NGOs as front groups <a href="https://europeandeepstate.wordpress.com/2017/01/31/george-soros-wants-to-bring-down-hungarian-government/">Hungarian and Macedonian</a> politicians became active and <a href="http://www.zerohedge.com/news/2017-02-21/us-lawmakers-are-probing-soros-involvement-european-politics">got support</a> by US Congress and Senate. As it is an info war on global scale to prevent a dictatory global government <a href="http://www.zerohedge.com/news/2017-02-22/retired-green-beret-exposes-how-secretive-non-profit-organizations-erode-united-stat">analysis on the strategy</a> of the globalists is extremely valuable.</p>
<p>To realize that &#8222;it is the same everywhere&#8220;, from &#8222;<a href="https://europeandeepstate.wordpress.com/2017/02/21/the-pussyhats-dangerous-carelessness/">Pussyhats</a>&#8220; to lunatics and NGO fronts gives you relief and responsibility at the same time. &#8222;They&#8220; try to set accomplished facts as seen during the so-called refugee crisis when Europe was flooded with illegal immigrants, mostly Muslim men (ideal for conflict potential and destabilization). Countries that are overrun have to handle the &#8222;crisis&#8220; on the practical level, to give out food, transport immigrants and organize places to sleep for them. This was the case in summer 2015 and combined with pressure via MSM and NGO fronts. Now it is about taking <a href="https://europeandeepstate.wordpress.com/2017/02/13/how-we-can-stop-george-soros/">our countries back</a> in order to save them and in this fight every person and <a href="https://europeandeepstate.wordpress.com/2017/02/14/europe-and-us-national-security/">every nation state</a> is an ally who stands for sovereignty and own strength.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				        <div id="crt-1143388719" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1143388719');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1143388719",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1143388719'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-205" class="share-twitter sd-button share-icon" href="https://europeandeepstate.wordpress.com/2017/02/24/lets-make-a-regime-change/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-205" class="share-facebook sd-button share-icon" href="https://europeandeepstate.wordpress.com/2017/02/24/lets-make-a-regime-change/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-205" class="share-google-plus-1 sd-button share-icon" href="https://europeandeepstate.wordpress.com/2017/02/24/lets-make-a-regime-change/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-110296185-205-58b0f32c19fb5' data-src='//widgets.wp.com/likes/#blog_id=110296185&amp;post_id=205&amp;origin=europeandeepstate.wordpress.com&amp;obj_id=110296185-205-58b0f32c19fb5' data-name='like-post-frame-110296185-205-58b0f32c19fb5'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
						<div class="entry-categories">
					<a href="https://europeandeepstate.wordpress.com/category/europe/" rel="category tag">Europe</a>, <a href="https://europeandeepstate.wordpress.com/category/media/" rel="category tag">Media</a>, <a href="https://europeandeepstate.wordpress.com/category/us/" rel="category tag">US</a>				</div>
					<div class="entry-tags"><a href="https://europeandeepstate.wordpress.com/tag/muslimban/" rel="tag">#MuslimBan</a>, <a href="https://europeandeepstate.wordpress.com/tag/america-first/" rel="tag">America first</a>, <a href="https://europeandeepstate.wordpress.com/tag/angela-merkel/" rel="tag">Angela Merkel</a>, <a href="https://europeandeepstate.wordpress.com/tag/austria/" rel="tag">Austria</a>, <a href="https://europeandeepstate.wordpress.com/tag/barack-obama/" rel="tag">Barack Obama</a>, <a href="https://europeandeepstate.wordpress.com/tag/border/" rel="tag">border</a>, <a href="https://europeandeepstate.wordpress.com/tag/coup/" rel="tag">coup</a>, <a href="https://europeandeepstate.wordpress.com/tag/deep-state/" rel="tag">Deep State</a>, <a href="https://europeandeepstate.wordpress.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://europeandeepstate.wordpress.com/tag/elections/" rel="tag">elections</a>, <a href="https://europeandeepstate.wordpress.com/tag/eu/" rel="tag">EU</a>, <a href="https://europeandeepstate.wordpress.com/tag/europe/" rel="tag">Europe</a>, <a href="https://europeandeepstate.wordpress.com/tag/fake-news/" rel="tag">fake news</a>, <a href="https://europeandeepstate.wordpress.com/tag/france/" rel="tag">France</a>, <a href="https://europeandeepstate.wordpress.com/tag/francois-hollande/" rel="tag">Francois Hollande</a>, <a href="https://europeandeepstate.wordpress.com/tag/george-soros/" rel="tag">George Soros</a>, <a href="https://europeandeepstate.wordpress.com/tag/germany/" rel="tag">Germany</a>, <a href="https://europeandeepstate.wordpress.com/tag/hungary/" rel="tag">Hungary</a>, <a href="https://europeandeepstate.wordpress.com/tag/illegal-immigrant/" rel="tag">illegal immigrant</a>, <a href="https://europeandeepstate.wordpress.com/tag/intelligence/" rel="tag">intelligence</a>, <a href="https://europeandeepstate.wordpress.com/tag/islam/" rel="tag">Islam</a>, <a href="https://europeandeepstate.wordpress.com/tag/john-mccain/" rel="tag">John McCain</a>, <a href="https://europeandeepstate.wordpress.com/tag/justin-trudeau/" rel="tag">Justin Trudeau</a>, <a href="https://europeandeepstate.wordpress.com/tag/macedonia/" rel="tag">Macedonia</a>, <a href="https://europeandeepstate.wordpress.com/tag/martin-schulz/" rel="tag">Martin Schulz</a>, <a href="https://europeandeepstate.wordpress.com/tag/msm/" rel="tag">MSM</a>, <a href="https://europeandeepstate.wordpress.com/tag/ngos/" rel="tag">NGOs</a>, <a href="https://europeandeepstate.wordpress.com/tag/norbert-darabos/" rel="tag">Norbert Darabos</a>, <a href="https://europeandeepstate.wordpress.com/tag/pussyhats/" rel="tag">pussyhats</a>, <a href="https://europeandeepstate.wordpress.com/tag/regime-change/" rel="tag">regime change</a>, <a href="https://europeandeepstate.wordpress.com/tag/resettlement/" rel="tag">resettlement</a>, <a href="https://europeandeepstate.wordpress.com/tag/rex-tillerson/" rel="tag">Rex Tillerson</a>, <a href="https://europeandeepstate.wordpress.com/tag/robert-david-steele/" rel="tag">Robert David Steele</a>, <a href="https://europeandeepstate.wordpress.com/tag/sigmar-gabriel/" rel="tag">Sigmar Gabriel</a>, <a href="https://europeandeepstate.wordpress.com/tag/sovereignty/" rel="tag">sovereignty</a>, <a href="https://europeandeepstate.wordpress.com/tag/steve-pieczenik/" rel="tag">Steve Pieczenik</a>, <a href="https://europeandeepstate.wordpress.com/tag/syria/" rel="tag">Syria</a>, <a href="https://europeandeepstate.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://europeandeepstate.wordpress.com/tag/townhall-meetings/" rel="tag">Townhall Meetings</a></div>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://europeandeepstate.wordpress.com/2017/02/21/the-pussyhats-dangerous-carelessness/" rel="prev"><span class="meta-nav">&larr;</span> The Pussyhats&#8216; dangerous&nbsp;carelessness</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/24/lets-make-a-regime-change/#respond" style="display:none;">Antwort abbrechen</a></small></h3>				<form action="https://europeandeepstate.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="669b510009" /><input type="hidden" name="_wp_http_referer" value="/2017/02/24/lets-make-a-regime-change/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Feuropeandeepstate.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='205' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c4c1ad84b" /></p>
<input type="hidden" name="genseq" value="1487991596" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://europeandeepstate.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Aktuelle Beiträge</h1>		<ul>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/02/24/lets-make-a-regime-change/">Let&#8217;s make a regime&nbsp;change!</a>
							<span class="post-date">24. Februar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/02/21/the-pussyhats-dangerous-carelessness/">The Pussyhats&#8216; dangerous&nbsp;carelessness</a>
							<span class="post-date">21. Februar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/02/19/creating-open-border-majorities/">Creating open border&nbsp;majorities</a>
							<span class="post-date">19. Februar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/02/18/why-i-trust-donald-trump/">Why I trust Donald&nbsp;Trump</a>
							<span class="post-date">18. Februar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/02/17/love-without-borders-propaganda/">Love without borders&nbsp;propaganda</a>
							<span class="post-date">17. Februar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/02/15/donald-trump-michael-flynn-and-the-deep-state/">Donald Trump, Michael Flynn and the Deep&nbsp;State</a>
							<span class="post-date">15. Februar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/02/14/europe-and-us-national-security/">Europe and US national&nbsp;security</a>
							<span class="post-date">14. Februar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/02/13/how-we-can-stop-george-soros/">How we can stop George&nbsp;Soros</a>
							<span class="post-date">13. Februar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/02/11/soros-style-global-feminism/">Soros-style global feminism</a>
							<span class="post-date">11. Februar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/02/10/ngos-as-part-of-the-war-agenda/">NGOs as part of the war&nbsp;agenda</a>
							<span class="post-date">10. Februar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/02/09/its-all-about-border-control/">It&#8217;s all about border&nbsp;control</a>
							<span class="post-date">9. Februar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/02/06/george-soros-destruction-via-resettlement/">George Soros: Destruction via &#8222;Resettlement&#8220;</a>
							<span class="post-date">6. Februar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/02/04/is-milo-a-scapegoat-for-the-left/">Is Milo a scapegoat for the&nbsp;Left?</a>
							<span class="post-date">4. Februar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/02/03/former-obama-adviser-calls-for-coup-in-the-us/">Former Obama adviser calls for coup in the&nbsp;US</a>
							<span class="post-date">3. Februar 2017</span>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/02/02/adviser-to-austrian-chancellor-calls-for-military-coup-against-trump/">Adviser to Austrian Chancellor calls for military coup against&nbsp;Trump</a>
							<span class="post-date">2. Februar 2017</span>
						</li>
				</ul>
		</aside>		<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archive</h1>		<ul>
			<li><a href='https://europeandeepstate.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://europeandeepstate.wordpress.com/2017/01/'>Januar 2017</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Kategorien</h1>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://europeandeepstate.wordpress.com/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-4328"><a href="https://europeandeepstate.wordpress.com/category/europe/" >Europe</a>
</li>
	<li class="cat-item cat-item-292"><a href="https://europeandeepstate.wordpress.com/category/media/" >Media</a>
</li>
	<li class="cat-item cat-item-2739"><a href="https://europeandeepstate.wordpress.com/category/us/" >US</a>
</li>
		</ul>
</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archive</h1>		<ul>
			<li><a href='https://europeandeepstate.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://europeandeepstate.wordpress.com/2017/01/'>Januar 2017</a></li>
		</ul>
		</aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><h1 class="widget-title">Translate</h1><div id="google_translate_element"></div></aside><aside id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><p><a href="https://internetdefenseleague.org/"><img src="https://internetdefenseleague.org/images/badges/final/side_bar_badge.png" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tagcloud</h1><div style="overflow:hidden"><a href='https://europeandeepstate.wordpress.com/tag/muslimban/' class='tag-link-320000935 tag-link-position-1' title='4 Themen' style='font-size: 11.311827956989pt;'>#MuslimBan</a>
<a href='https://europeandeepstate.wordpress.com/tag/alexander-soros/' class='tag-link-58449057 tag-link-position-2' title='6 Themen' style='font-size: 13.569892473118pt;'>Alexander Soros</a>
<a href='https://europeandeepstate.wordpress.com/tag/america-first/' class='tag-link-2513757 tag-link-position-3' title='2 Themen' style='font-size: 8pt;'>America first</a>
<a href='https://europeandeepstate.wordpress.com/tag/amnesty-international/' class='tag-link-9944 tag-link-position-4' title='3 Themen' style='font-size: 9.8064516129032pt;'>Amnesty International</a>
<a href='https://europeandeepstate.wordpress.com/tag/angela-merkel/' class='tag-link-253294 tag-link-position-5' title='5 Themen' style='font-size: 12.516129032258pt;'>Angela Merkel</a>
<a href='https://europeandeepstate.wordpress.com/tag/austria/' class='tag-link-1849 tag-link-position-6' title='12 Themen' style='font-size: 17.483870967742pt;'>Austria</a>
<a href='https://europeandeepstate.wordpress.com/tag/avaaz/' class='tag-link-628115 tag-link-position-7' title='3 Themen' style='font-size: 9.8064516129032pt;'>Avaaz</a>
<a href='https://europeandeepstate.wordpress.com/tag/barack-obama/' class='tag-link-60416 tag-link-position-8' title='10 Themen' style='font-size: 16.430107526882pt;'>Barack Obama</a>
<a href='https://europeandeepstate.wordpress.com/tag/black-lives-matter/' class='tag-link-184861754 tag-link-position-9' title='2 Themen' style='font-size: 8pt;'>Black Lives Matter</a>
<a href='https://europeandeepstate.wordpress.com/tag/borders/' class='tag-link-69442 tag-link-position-10' title='9 Themen' style='font-size: 15.827956989247pt;'>borders</a>
<a href='https://europeandeepstate.wordpress.com/tag/christian-kern/' class='tag-link-15844316 tag-link-position-11' title='7 Themen' style='font-size: 14.322580645161pt;'>Christian Kern</a>
<a href='https://europeandeepstate.wordpress.com/tag/cia/' class='tag-link-29199 tag-link-position-12' title='12 Themen' style='font-size: 17.483870967742pt;'>CIA</a>
<a href='https://europeandeepstate.wordpress.com/tag/civil-society/' class='tag-link-40821 tag-link-position-13' title='3 Themen' style='font-size: 9.8064516129032pt;'>civil society</a>
<a href='https://europeandeepstate.wordpress.com/tag/color-revolution/' class='tag-link-6527299 tag-link-position-14' title='3 Themen' style='font-size: 9.8064516129032pt;'>color revolution</a>
<a href='https://europeandeepstate.wordpress.com/tag/conservatives/' class='tag-link-14660 tag-link-position-15' title='4 Themen' style='font-size: 11.311827956989pt;'>Conservatives</a>
<a href='https://europeandeepstate.wordpress.com/tag/coup/' class='tag-link-358828 tag-link-position-16' title='3 Themen' style='font-size: 9.8064516129032pt;'>coup</a>
<a href='https://europeandeepstate.wordpress.com/tag/covert-influence/' class='tag-link-110067113 tag-link-position-17' title='3 Themen' style='font-size: 9.8064516129032pt;'>covert influence</a>
<a href='https://europeandeepstate.wordpress.com/tag/cvetin-chilimanov/' class='tag-link-188157808 tag-link-position-18' title='3 Themen' style='font-size: 9.8064516129032pt;'>Cvetin Chilimanov</a>
<a href='https://europeandeepstate.wordpress.com/tag/deep-state/' class='tag-link-1481065 tag-link-position-19' title='7 Themen' style='font-size: 14.322580645161pt;'>Deep State</a>
<a href='https://europeandeepstate.wordpress.com/tag/defense/' class='tag-link-16888 tag-link-position-20' title='3 Themen' style='font-size: 9.8064516129032pt;'>defense</a>
<a href='https://europeandeepstate.wordpress.com/tag/democrats/' class='tag-link-4257 tag-link-position-21' title='3 Themen' style='font-size: 9.8064516129032pt;'>Democrats</a>
<a href='https://europeandeepstate.wordpress.com/tag/donald-trump/' class='tag-link-189091 tag-link-position-22' title='25 Themen' style='font-size: 22pt;'>Donald Trump</a>
<a href='https://europeandeepstate.wordpress.com/tag/eu/' class='tag-link-2702 tag-link-position-23' title='9 Themen' style='font-size: 15.827956989247pt;'>EU</a>
<a href='https://europeandeepstate.wordpress.com/tag/europe/' class='tag-link-4328 tag-link-position-24' title='5 Themen' style='font-size: 12.516129032258pt;'>Europe</a>
<a href='https://europeandeepstate.wordpress.com/tag/fake-news/' class='tag-link-56075 tag-link-position-25' title='5 Themen' style='font-size: 12.516129032258pt;'>fake news</a>
<a href='https://europeandeepstate.wordpress.com/tag/feminism/' class='tag-link-553 tag-link-position-26' title='2 Themen' style='font-size: 8pt;'>feminism</a>
<a href='https://europeandeepstate.wordpress.com/tag/general-michael-flynn/' class='tag-link-29674896 tag-link-position-27' title='3 Themen' style='font-size: 9.8064516129032pt;'>General Michael Flynn</a>
<a href='https://europeandeepstate.wordpress.com/tag/george-soros/' class='tag-link-225193 tag-link-position-28' title='21 Themen' style='font-size: 20.94623655914pt;'>George Soros</a>
<a href='https://europeandeepstate.wordpress.com/tag/germany/' class='tag-link-3550 tag-link-position-29' title='14 Themen' style='font-size: 18.537634408602pt;'>Germany</a>
<a href='https://europeandeepstate.wordpress.com/tag/gloria-steinem/' class='tag-link-364459 tag-link-position-30' title='3 Themen' style='font-size: 9.8064516129032pt;'>Gloria Steinem</a>
<a href='https://europeandeepstate.wordpress.com/tag/government/' class='tag-link-2311 tag-link-position-31' title='3 Themen' style='font-size: 9.8064516129032pt;'>government</a>
<a href='https://europeandeepstate.wordpress.com/tag/greece/' class='tag-link-2756 tag-link-position-32' title='3 Themen' style='font-size: 9.8064516129032pt;'>Greece</a>
<a href='https://europeandeepstate.wordpress.com/tag/hijab/' class='tag-link-162121 tag-link-position-33' title='2 Themen' style='font-size: 8pt;'>hijab</a>
<a href='https://europeandeepstate.wordpress.com/tag/hillary-clinton/' class='tag-link-64094 tag-link-position-34' title='12 Themen' style='font-size: 17.483870967742pt;'>Hillary Clinton</a>
<a href='https://europeandeepstate.wordpress.com/tag/huma-abedin/' class='tag-link-1734869 tag-link-position-35' title='2 Themen' style='font-size: 8pt;'>Huma Abedin</a>
<a href='https://europeandeepstate.wordpress.com/tag/hungary/' class='tag-link-32875 tag-link-position-36' title='8 Themen' style='font-size: 15.075268817204pt;'>Hungary</a>
<a href='https://europeandeepstate.wordpress.com/tag/illegal-immigrants/' class='tag-link-179958 tag-link-position-37' title='4 Themen' style='font-size: 11.311827956989pt;'>illegal immigrants</a>
<a href='https://europeandeepstate.wordpress.com/tag/illegal-immigration/' class='tag-link-17463 tag-link-position-38' title='3 Themen' style='font-size: 9.8064516129032pt;'>illegal immigration</a>
<a href='https://europeandeepstate.wordpress.com/tag/immigrants/' class='tag-link-48441 tag-link-position-39' title='3 Themen' style='font-size: 9.8064516129032pt;'>immigrants</a>
<a href='https://europeandeepstate.wordpress.com/tag/inauguration/' class='tag-link-359573 tag-link-position-40' title='2 Themen' style='font-size: 8pt;'>inauguration</a>
<a href='https://europeandeepstate.wordpress.com/tag/intelligence/' class='tag-link-14066 tag-link-position-41' title='7 Themen' style='font-size: 14.322580645161pt;'>intelligence</a>
<a href='https://europeandeepstate.wordpress.com/tag/intelligence-fronts/' class='tag-link-558016264 tag-link-position-42' title='4 Themen' style='font-size: 11.311827956989pt;'>intelligence fronts</a>
<a href='https://europeandeepstate.wordpress.com/tag/isis/' class='tag-link-12871 tag-link-position-43' title='4 Themen' style='font-size: 11.311827956989pt;'>ISIS</a>
<a href='https://europeandeepstate.wordpress.com/tag/islam/' class='tag-link-420 tag-link-position-44' title='3 Themen' style='font-size: 9.8064516129032pt;'>Islam</a>
<a href='https://europeandeepstate.wordpress.com/tag/john-mccain/' class='tag-link-139586 tag-link-position-45' title='3 Themen' style='font-size: 9.8064516129032pt;'>John McCain</a>
<a href='https://europeandeepstate.wordpress.com/tag/justin-trudeau/' class='tag-link-728647 tag-link-position-46' title='4 Themen' style='font-size: 11.311827956989pt;'>Justin Trudeau</a>
<a href='https://europeandeepstate.wordpress.com/tag/macedonia/' class='tag-link-225059 tag-link-position-47' title='8 Themen' style='font-size: 15.075268817204pt;'>Macedonia</a>
<a href='https://europeandeepstate.wordpress.com/tag/martin-schulz/' class='tag-link-5321183 tag-link-position-48' title='4 Themen' style='font-size: 11.311827956989pt;'>Martin Schulz</a>
<a href='https://europeandeepstate.wordpress.com/tag/media-coverage/' class='tag-link-50861 tag-link-position-49' title='2 Themen' style='font-size: 8pt;'>media coverage</a>
<a href='https://europeandeepstate.wordpress.com/tag/michael-moore/' class='tag-link-33279 tag-link-position-50' title='3 Themen' style='font-size: 9.8064516129032pt;'>Michael Moore</a>
<a href='https://europeandeepstate.wordpress.com/tag/moveon/' class='tag-link-615257 tag-link-position-51' title='5 Themen' style='font-size: 12.516129032258pt;'>MoveOn</a>
<a href='https://europeandeepstate.wordpress.com/tag/msm/' class='tag-link-4232 tag-link-position-52' title='12 Themen' style='font-size: 17.483870967742pt;'>MSM</a>
<a href='https://europeandeepstate.wordpress.com/tag/muslim/' class='tag-link-59910 tag-link-position-53' title='5 Themen' style='font-size: 12.516129032258pt;'>Muslim</a>
<a href='https://europeandeepstate.wordpress.com/tag/muslims/' class='tag-link-58840 tag-link-position-54' title='2 Themen' style='font-size: 8pt;'>Muslims</a>
<a href='https://europeandeepstate.wordpress.com/tag/nation-state/' class='tag-link-268224 tag-link-position-55' title='5 Themen' style='font-size: 12.516129032258pt;'>nation state</a>
<a href='https://europeandeepstate.wordpress.com/tag/ngos/' class='tag-link-31192 tag-link-position-56' title='10 Themen' style='font-size: 16.430107526882pt;'>NGOs</a>
<a href='https://europeandeepstate.wordpress.com/tag/no-border/' class='tag-link-1452900 tag-link-position-57' title='4 Themen' style='font-size: 11.311827956989pt;'>no border</a>
<a href='https://europeandeepstate.wordpress.com/tag/open-society-foundations/' class='tag-link-10109778 tag-link-position-58' title='8 Themen' style='font-size: 15.075268817204pt;'>Open Society Foundations</a>
<a href='https://europeandeepstate.wordpress.com/tag/refugees/' class='tag-link-114694 tag-link-position-59' title='9 Themen' style='font-size: 15.827956989247pt;'>refugees</a>
<a href='https://europeandeepstate.wordpress.com/tag/regime-change/' class='tag-link-424982 tag-link-position-60' title='8 Themen' style='font-size: 15.075268817204pt;'>regime change</a>
<a href='https://europeandeepstate.wordpress.com/tag/resettlement/' class='tag-link-1086120 tag-link-position-61' title='4 Themen' style='font-size: 11.311827956989pt;'>resettlement</a>
<a href='https://europeandeepstate.wordpress.com/tag/rex-tillerson/' class='tag-link-1126101 tag-link-position-62' title='3 Themen' style='font-size: 9.8064516129032pt;'>Rex Tillerson</a>
<a href='https://europeandeepstate.wordpress.com/tag/robert-david-steele/' class='tag-link-1864627 tag-link-position-63' title='3 Themen' style='font-size: 9.8064516129032pt;'>Robert David Steele</a>
<a href='https://europeandeepstate.wordpress.com/tag/rosa-brooks/' class='tag-link-638347 tag-link-position-64' title='3 Themen' style='font-size: 9.8064516129032pt;'>Rosa Brooks</a>
<a href='https://europeandeepstate.wordpress.com/tag/russia/' class='tag-link-10759 tag-link-position-65' title='7 Themen' style='font-size: 14.322580645161pt;'>Russia</a>
<a href='https://europeandeepstate.wordpress.com/tag/saudi-arabia/' class='tag-link-16270 tag-link-position-66' title='2 Themen' style='font-size: 8pt;'>Saudi Arabia</a>
<a href='https://europeandeepstate.wordpress.com/tag/sexism/' class='tag-link-11866 tag-link-position-67' title='3 Themen' style='font-size: 9.8064516129032pt;'>sexism</a>
<a href='https://europeandeepstate.wordpress.com/tag/social-democrats/' class='tag-link-563330 tag-link-position-68' title='8 Themen' style='font-size: 15.075268817204pt;'>Social Democrats</a>
<a href='https://europeandeepstate.wordpress.com/tag/steve-pieczenik/' class='tag-link-5920511 tag-link-position-69' title='4 Themen' style='font-size: 11.311827956989pt;'>Steve Pieczenik</a>
<a href='https://europeandeepstate.wordpress.com/tag/syria/' class='tag-link-18052 tag-link-position-70' title='6 Themen' style='font-size: 13.569892473118pt;'>Syria</a>
<a href='https://europeandeepstate.wordpress.com/tag/twitter/' class='tag-link-599182 tag-link-position-71' title='4 Themen' style='font-size: 11.311827956989pt;'>Twitter</a>
<a href='https://europeandeepstate.wordpress.com/tag/usa/' class='tag-link-699 tag-link-position-72' title='10 Themen' style='font-size: 16.430107526882pt;'>USA</a>
<a href='https://europeandeepstate.wordpress.com/tag/violence-against-women/' class='tag-link-8098 tag-link-position-73' title='3 Themen' style='font-size: 9.8064516129032pt;'>violence against women</a>
<a href='https://europeandeepstate.wordpress.com/tag/vladimir-putin/' class='tag-link-68182 tag-link-position-74' title='3 Themen' style='font-size: 9.8064516129032pt;'>Vladimir Putin</a>
<a href='https://europeandeepstate.wordpress.com/tag/womens-march/' class='tag-link-40314828 tag-link-position-75' title='10 Themen' style='font-size: 16.430107526882pt;'>Women&#039;s March</a></div></aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Social</h1><ul><li></li></ul></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 6 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="110296185"/>
						<input type="hidden" name="source" value="https://europeandeepstate.wordpress.com/2017/02/24/lets-make-a-regime-change/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="bcff6a7aaf" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside><aside id="jp_blogs_i_follow-4" class="widget widget_jp_blogs_i_follow"><h1 class="widget-title">Abonnierte Blogs</h1><ul><li><a href="https://europeandeepstate.wordpress.com" class="bump-view" data-bump-view="bif">European Deep State</a></li></ul></aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h1 class="widget-title">Comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Wenn Vergewaltigung zum Erlebnis wird | Ceiberweiber" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://alexandrabader.wordpress.com/2017/02/23/wenn-vergewaltigung-zum-erlebnis-wird/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://alexandrabader.wordpress.com/2017/02/23/wenn-vergewaltigung-zum-erlebnis-wird/" rel="nofollow">Wenn Vergewaltigung&hellip;</a> zu <a href="https://europeandeepstate.wordpress.com/2017/02/11/soros-style-global-feminism/comment-page-1/#comment-202">Soros-style global feminism</a></td></tr><tr><td title="Willy Wimmer: Fluchtursachen schaffen-NATO-Kriegsetat aufstocken | Ceiberweiber" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://alexandrabader.wordpress.com/2017/02/21/willy-wimmer-fluchtursachen-schaffen-nato-kriegsetat-aufstocken/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://alexandrabader.wordpress.com/2017/02/21/willy-wimmer-fluchtursachen-schaffen-nato-kriegsetat-aufstocken/" rel="nofollow">Willy Wimmer: Flucht&hellip;</a> zu <a href="https://europeandeepstate.wordpress.com/2017/02/15/donald-trump-michael-flynn-and-the-deep-state/comment-page-1/#comment-195">Donald Trump, Michael Flynn an&hellip;</a></td></tr><tr><td title="How we can stop George Soros &#8211; Life, Death and all between" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://lifeanddeathandallbetween.wordpress.com/2017/02/18/how-we-can-stop-george-soros/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://lifeanddeathandallbetween.wordpress.com/2017/02/18/how-we-can-stop-george-soros/" rel="nofollow">How we can stop Geor&hellip;</a> zu <a href="https://europeandeepstate.wordpress.com/2017/02/13/how-we-can-stop-george-soros/comment-page-1/#comment-178">How we can stop George&nbsp;So&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://europeandeepstate.wordpress.com/2017/02/17/love-without-borders-propaganda/comment-page-1/#comment-175">Love without borders&nbsp;prop&hellip;</a></td></tr><tr><td title="Harlan" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://disqus.com/home/channel/harlansplace/" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/83b9393faf2dd4e728388d9318d03228?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://disqus.com/home/channel/harlansplace/" rel="nofollow">Harlan</a> zu <a href="https://europeandeepstate.wordpress.com/2017/02/17/love-without-borders-propaganda/comment-page-1/#comment-174">Love without borders&nbsp;prop&hellip;</a></td></tr><tr><td title="Offener Brief an die österr. Bundesregierung: Stoppt Soros! | Blog von Klaus Schreiner Österreich, Tirol, Innsbruck" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.aktivist4you.at/wordpress/2017/02/15/offener-brief-an-die-oesterr-bundesregierung-stoppt-soros/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.aktivist4you.at/wordpress/2017/02/15/offener-brief-an-die-oesterr-bundesregierung-stoppt-soros/" rel="nofollow">Offener Brief an die&hellip;</a> zu <a href="https://europeandeepstate.wordpress.com/2017/01/23/this-is-the-real-danger-for-women/comment-page-1/#comment-169">This is the real danger for&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://europeandeepstate.wordpress.com/2017/02/10/ngos-as-part-of-the-war-agenda/comment-page-1/#comment-147">NGOs as part of the war&nbsp;a&hellip;</a></td></tr><tr><td title="Helena" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://helenaglass.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/32dacc0908294fe4f0b32be680b75ef0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://helenaglass.wordpress.com" rel="nofollow">Helena</a> zu <a href="https://europeandeepstate.wordpress.com/2017/02/10/ngos-as-part-of-the-war-agenda/comment-page-1/#comment-142">NGOs as part of the war&nbsp;a&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://europeandeepstate.wordpress.com/2017/01/31/george-soros-wants-to-bring-down-hungarian-government/comment-page-1/#comment-104">George Soros wants to bring do&hellip;</a></td></tr><tr><td title="steven" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d6dbe2317db63e730cf7331ab0e8f050?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">steven zu <a href="https://europeandeepstate.wordpress.com/2017/01/31/george-soros-wants-to-bring-down-hungarian-government/comment-page-1/#comment-103">George Soros wants to bring do&hellip;</a></td></tr><tr><td title="floydmasika" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e5440d8ee5ec0df5b8783011a719b9fc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">floydmasika zu <a href="https://europeandeepstate.wordpress.com/2017/01/25/are-democrats-and-social-democrats-insane/comment-page-1/#comment-45">Are Democrats (and Social Demo&hellip;</a></td></tr><tr><td title="floydmasika" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e5440d8ee5ec0df5b8783011a719b9fc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">floydmasika zu <a href="https://europeandeepstate.wordpress.com/2017/01/25/are-democrats-and-social-democrats-insane/comment-page-1/#comment-44">Are Democrats (and Social Demo&hellip;</a></td></tr><tr><td title="floydmasika" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e5440d8ee5ec0df5b8783011a719b9fc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">floydmasika zu <a href="https://europeandeepstate.wordpress.com/2017/01/25/are-democrats-and-social-democrats-insane/comment-page-1/#comment-43">Are Democrats (and Social Demo&hellip;</a></td></tr><tr><td title="floydmasika" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e5440d8ee5ec0df5b8783011a719b9fc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">floydmasika zu <a href="https://europeandeepstate.wordpress.com/2017/01/25/are-democrats-and-social-democrats-insane/comment-page-1/#comment-42">Are Democrats (and Social Demo&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://europeandeepstate.wordpress.com/2017/01/26/going-after-barron-and-melania-trump/comment-page-1/#comment-41">Going after Barron and Melania&hellip;</a></td></tr>				</table>
				</aside>	</div><!-- #secondary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="tertiary" class="widget-areas clear" role="complementary">
					<div class="widget-area">
				<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://europeandeepstate.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Aktuelle Beiträge</h1>		<ul>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/02/24/lets-make-a-regime-change/">Let&#8217;s make a regime&nbsp;change!</a>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/02/21/the-pussyhats-dangerous-carelessness/">The Pussyhats&#8216; dangerous&nbsp;carelessness</a>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/02/19/creating-open-border-majorities/">Creating open border&nbsp;majorities</a>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/02/18/why-i-trust-donald-trump/">Why I trust Donald&nbsp;Trump</a>
						</li>
					<li>
				<a href="https://europeandeepstate.wordpress.com/2017/02/17/love-without-borders-propaganda/">Love without borders&nbsp;propaganda</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Neueste Kommentare</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Wenn Vergewaltigung zum Erlebnis wird | Ceiberweiber" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://alexandrabader.wordpress.com/2017/02/23/wenn-vergewaltigung-zum-erlebnis-wird/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://alexandrabader.wordpress.com/2017/02/23/wenn-vergewaltigung-zum-erlebnis-wird/" rel="nofollow">Wenn Vergewaltigung&hellip;</a> zu <a href="https://europeandeepstate.wordpress.com/2017/02/11/soros-style-global-feminism/comment-page-1/#comment-202">Soros-style global feminism</a></td></tr><tr><td title="Willy Wimmer: Fluchtursachen schaffen-NATO-Kriegsetat aufstocken | Ceiberweiber" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://alexandrabader.wordpress.com/2017/02/21/willy-wimmer-fluchtursachen-schaffen-nato-kriegsetat-aufstocken/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://alexandrabader.wordpress.com/2017/02/21/willy-wimmer-fluchtursachen-schaffen-nato-kriegsetat-aufstocken/" rel="nofollow">Willy Wimmer: Flucht&hellip;</a> zu <a href="https://europeandeepstate.wordpress.com/2017/02/15/donald-trump-michael-flynn-and-the-deep-state/comment-page-1/#comment-195">Donald Trump, Michael Flynn an&hellip;</a></td></tr><tr><td title="How we can stop George Soros &#8211; Life, Death and all between" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://lifeanddeathandallbetween.wordpress.com/2017/02/18/how-we-can-stop-george-soros/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://lifeanddeathandallbetween.wordpress.com/2017/02/18/how-we-can-stop-george-soros/" rel="nofollow">How we can stop Geor&hellip;</a> zu <a href="https://europeandeepstate.wordpress.com/2017/02/13/how-we-can-stop-george-soros/comment-page-1/#comment-178">How we can stop George&nbsp;So&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://europeandeepstate.wordpress.com/2017/02/17/love-without-borders-propaganda/comment-page-1/#comment-175">Love without borders&nbsp;prop&hellip;</a></td></tr><tr><td title="Harlan" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://disqus.com/home/channel/harlansplace/" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/83b9393faf2dd4e728388d9318d03228?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://disqus.com/home/channel/harlansplace/" rel="nofollow">Harlan</a> zu <a href="https://europeandeepstate.wordpress.com/2017/02/17/love-without-borders-propaganda/comment-page-1/#comment-174">Love without borders&nbsp;prop&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archive</h1>		<ul>
			<li><a href='https://europeandeepstate.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://europeandeepstate.wordpress.com/2017/01/'>Januar 2017</a></li>
		</ul>
		</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Kategorien</h1>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://europeandeepstate.wordpress.com/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-4328"><a href="https://europeandeepstate.wordpress.com/category/europe/" >Europe</a>
</li>
	<li class="cat-item cat-item-292"><a href="https://europeandeepstate.wordpress.com/category/media/" >Media</a>
</li>
	<li class="cat-item cat-item-2739"><a href="https://europeandeepstate.wordpress.com/category/us/" >US</a>
</li>
		</ul>
</aside>			</div>
							</div><!-- #tertiary -->
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-4" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-4-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://europeandeepstate.wordpress.com" class="bump-view" data-bump-view="bif">European Deep State</a><p><small>Infos for critical readers</small></p></div></div></div>		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201708y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-83b9393faf2dd4e728388d9318d03228">
	</div>
	<div class="grofile-hash-map-32dacc0908294fe4f0b32be680b75ef0">
	</div>
	<div class="grofile-hash-map-d6dbe2317db63e730cf7331ab0e8f050">
	</div>
	<div class="grofile-hash-map-e5440d8ee5ec0df5b8783011a719b9fc">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/europeandeepstate.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/europeandeepstate.wordpress.com\/wp-login.php?action=logout&_wpnonce=322de96c8e","homeURL":"https:\/\/europeandeepstate.wordpress.com\/","postID":"205","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europeandeepstate.wordpress.com\/2017\/02\/24\/lets-make-a-regime-change\/":205};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type="text/javascript">
	window._idl = {};
	_idl.campaign = "";
	_idl.variant = "banner";
	(function() {
		var idl = document.createElement('script');
		idl.type = 'text/javascript';
		idl.async = true;
		idl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
		document.getElementsByTagName('body')[0].appendChild(idl);
	})();
</script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"110296185","siteName":"European Deep State","siteURL":"http:\/\/europeandeepstate.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway-rewritten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/europeandeepstate.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropeandeepstate.wordpress.com%2F2017%2F02%2F24%2Flets-make-a-regime-change%2F","themeURL":"https:\/\/wordpress.com\/themes\/hemingway-rewritten\/","xhrURL":"https:\/\/europeandeepstate.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"efa2faa0e9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"bcff6a7aaf\" \/>","referer":"https:\/\/europeandeepstate.wordpress.com\/2017\/02\/24\/lets-make-a-regime-change\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/europeandeepstate.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropeandeepstate.wordpress.com%2F2017%2F02%2F24%2Flets-make-a-regime-change%2F","postID":"205","shortlink":"http:\/\/wp.me\/p7sN4J-3j","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europeandeepstate.wordpress.com\/205","statsLink":"https:\/\/wordpress.com\/stats\/post\/205\/europeandeepstate.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Hemingway Rewritten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/europeandeepstate.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropeandeepstate.wordpress.com%2F2017%2F02%2F24%2Flets-make-a-regime-change%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydkN1OwzAMhV8IL0K0iBvEs6Spl7nNH3HSbG+PK6SKjali3DnH53yxrVoCE0PBUNTEasSFDKbzYeIn9aPlKyRXLQVWjmZk9Vmx4kmH0WHeMZvovUjwHZrW9KC4UcJHQlfCbbCc0Ist1UFJRcE2fYGMLVOR/hq/Iz8OCXohqwvFf2R5piTDhxmO0VSGI20HpmBcHa/XzJjc5SCknRs1Gi0WVoOLloEE7FxsN8+dvB6FD4POymsumKWCuGDOtA6zaXsEsx5jJWzVjjsjpxiYFoRFvoh3lD9ubGO0DqFkHdjpgr8EYXz49+fure+77vWln74AHBUYNA=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "europeandeepstate.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'110296185','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'110296185','v':'wpcom','tz':'2','user_id':'0','post':'205','subd':'europeandeepstate'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9CSmt0SDkrQk1yOW8vK3YtQVQxai81PTVpRy8vQUlrY0RXK2I/M2YzTi1qeWltNmo/WEgreDNRWzk0dWxOfjR0YnNbd2VqcHxlNHxqN2ZjS1pQK0laeHF0VDQwej9za3ZfSnViUXhDLlk/MFQzMldXWkRmeW1Ga340RWI3LiVbZlE3TmJOc0p+VW84JmJHNnk/RHVmJlV+RkFdYT9BeWp5ZDQ5WTFbeGtJeldGZzl+MlBKVi43Uy98MUksU0dHWVtteWguVW9bamwvWHRiSGNocCZCeDk2U3VWY19SNHM2JS1oVWk5VkU/WltIZmJ6OWN3Jn5remlIP2JINSxkTGRkV1E/OFZUazAzeWlnakVaS21LQ1s2N0ZuY1gvLE84Nl92PWltUkgreUQmWVI9Rz1HLVZyQ1ZkUlBEbDFsTXNRJUVlSEV0RjJ1Mi1KUE5Yeis1bWY/LGtCdGt6cTRdRF9uVg=='}]);
_stq.push([ 'clickTrackerInit', '110296185', '205' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
